<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->
<head>
    <title>1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat | Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gujaratglobal.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg" /><meta name="author" content="admin">

<!-- start/ Premium SEO pack -->
<meta property='og:locale' content='en_US'/>
<meta property="og:type" content="default"/>
<meta property="og:url" content="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/"/>
<meta property="og:image" content="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg"/>
<meta name="twitter:url" content="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/"/>
<!-- end/ Premium SEO pack -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Feed" href="http://www.gujaratglobal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Comments Feed" href="http://www.gujaratglobal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; 1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat Comments Feed" href="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.gujaratglobal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gujaratglobal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gujaratglobal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eight from Gujarat to get Padma awards' href='http://www.gujaratglobal.com/eight-from-gujarat-to-get-padma-awards/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/" />
<link rel='shortlink' href='http://www.gujaratglobal.com/?p=8724' />
<link rel="alternate" type="application/json+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script type="text/javascript">var wpccAjaxLink = "http://www.gujaratglobal.com/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-447976-1', 'gujaratglobal.com'); 
ga('send', 'pageview'); 
</script> 

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.gujaratglobal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.gujaratglobal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-447976-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8724 single-format-standard 1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-3399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li id="menu-item-3403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li id="menu-item-3796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3796"><a href="http://zerocolumn.blogspot.in/">Zero Column</a></li>
<li id="menu-item-4411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4411"><a href="http://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ahmadabad</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, January 28, 2017. 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.gujaratglobal.com/">
            <img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
            <span class="td-visual-hidden">Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3796"><a href="http://zerocolumn.blogspot.in/">Zero Column</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4411"><a href="http://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.gujaratglobal.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Current News" class="entry-crumb" itemprop="url" href="http://www.gujaratglobal.com/category/c145-current-news/"><span itemprop="title">Current News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat"><meta itemprop="url" content = "http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/">1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8724" class="post-8724 post type-post status-publish format-standard has-post-thumbnail hentry category-c145-current-news tag-gujarat tag-muktshewar-math tag-sadhvi-jaishree" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.gujaratglobal.com/category/c145-current-news/">Current News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.gujaratglobal.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T20:16:31+00:00" >January 27, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8724">16</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=1.29+crore+cash%2C+liquor%2C+gold+seized+from+Sadhvi+in+Gujarat&url=http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/&amp;media=http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg&description=1.29+crore+cash%2C+liquor%2C+gold+seized+from+Sadhvi+in+Gujarat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=1.29+crore+cash%2C+liquor%2C+gold+seized+from+Sadhvi+in+Gujarat%20-%20http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg" data-caption=""><img width="650" height="400" class="entry-thumb td-modal-image" src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg" alt="" title=""/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong><a href="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg"><img class="alignright size-medium wp-image-8727" src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1-300x185.jpg" alt="" width="300" height="185" srcset="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1-300x185.jpg 300w, http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1-356x220.jpg 356w, http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg 650w" sizes="(max-width: 300px) 100vw, 300px"></a>Gujarat Global News Network, Gandhinagar</strong></p>
<p>Police has arrested Sadhvi Jaishree Giri, Mahant of Mukteshwar Math and has recovered Rs.1.29 crore cash, 2.4 kgs of gold and liquor bottles from her. She has been accused in a cheating case.</p>
<p>According to police Jaishree was head of temple in Banaskantha district. A local jeweler had lodged a complaint against her for fraud and cheating. He had alleged that the Sadhvi had taken gold biscuits worth Rs. 5 crore from him and also issued death threats to him. She did not pay him for gold biscuits.</p>
<p>The police searched the 45-year-old’s home yesterday and discovered 24 gold bars worth about 80 lakhs – and 1.29 crores in cash, almost entirely in the new 2000-rupee notes. Alcohol bottles were also found. Gujarat is a dry state.</p>
<p>Police have lodged a case against sadhvi, chirag Rawal and one more person.</p>
<p>This is not the first time when Sadhvi has been taken under police custody. Earlier also, she was questioned in the death case of her guru Mauni Baba Sanjay Giri and in other fraud cases.</p>
<p>According to reports, the Income-Tax (I-T) officials have been briefed about Sadhvi and the amount of wealth recovered from her.</p>
<p><strong><em>For news in Hindi see our daily Chaupal Chronicle</em></strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.gujaratglobal.com/tag/gujarat/">Gujarat</a></li><li><a href="http://www.gujaratglobal.com/tag/muktshewar-math/">Muktshewar Math</a></li><li><a href="http://www.gujaratglobal.com/tag/sadhvi-jaishree/">Sadhvi Jaishree</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=1.29+crore+cash%2C+liquor%2C+gold+seized+from+Sadhvi+in+Gujarat&url=http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/&amp;media=http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg&description=1.29+crore+cash%2C+liquor%2C+gold+seized+from+Sadhvi+in+Gujarat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=1.29+crore+cash%2C+liquor%2C+gold+seized+from+Sadhvi+in+Gujarat%20-%20http%3A%2F%2Fwww.gujaratglobal.com%2F1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/" data-text="1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.gujaratglobal.com/eight-from-gujarat-to-get-padma-awards/">Eight from Gujarat to get Padma awards</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.gujaratglobal.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.gujaratglobal.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-01-27T20:16:31+00:00"><meta itemprop="dateModified" content="2017-01-27T20:18:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png"></span><meta itemprop="name" content="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news"></span><meta itemprop="headline " content="1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_588bf26d4dadf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_588bf26d4dadf" ><script>var block_td_uid_5_588bf26d4dadf = new tdBlock();
block_td_uid_5_588bf26d4dadf.id = "td_uid_5_588bf26d4dadf";
block_td_uid_5_588bf26d4dadf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_588bf26d4dadf_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8724,"live_filter_cur_post_author":"1"}';
block_td_uid_5_588bf26d4dadf.td_column_number = "3";
block_td_uid_5_588bf26d4dadf.block_type = "td_block_related_posts";
block_td_uid_5_588bf26d4dadf.post_count = "3";
block_td_uid_5_588bf26d4dadf.found_posts = "1966";
block_td_uid_5_588bf26d4dadf.header_color = "";
block_td_uid_5_588bf26d4dadf.ajax_pagination_infinite_stop = "";
block_td_uid_5_588bf26d4dadf.max_num_pages = "656";
tdBlocksArray.push(block_td_uid_5_588bf26d4dadf);
</script><h4 class="td-related-title"><a id="td_uid_6_588bf26de04ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_588bf26d4dadf" href="#">RELATED ARTICLES</a><a id="td_uid_7_588bf26de1833" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_588bf26d4dadf" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_588bf26d4dadf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/inquiry-into-stampede-during-king-khans-rail-journey/" rel="bookmark" title="Inquiry into stampede during King Khan’s rail journey"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/khan-218x150.jpg" alt="" title="Inquiry into stampede during King Khan’s rail journey"/></a></div>                <a href="http://www.gujaratglobal.com/category/c145-current-news/" class="td-post-category">Current News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/inquiry-into-stampede-during-king-khans-rail-journey/" rel="bookmark" title="Inquiry into stampede during King Khan’s rail journey">Inquiry into stampede during King Khan’s rail journey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/financial-assistance-for-transport-to-farmers-in-gujarat/" rel="bookmark" title="Financial assistance for transport to farmers in Gujarat"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c145-current-news/" class="td-post-category">Current News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/financial-assistance-for-transport-to-farmers-in-gujarat/" rel="bookmark" title="Financial assistance for transport to farmers in Gujarat">Financial assistance for transport to farmers in Gujarat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/ed-arrests-bhajiawala-for-money-laundering/" rel="bookmark" title="ED arrests Bhajiawala for money laundering"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/jig-218x150.jpg" alt="" title="ED arrests Bhajiawala for money laundering"/></a></div>                <a href="http://www.gujaratglobal.com/category/c145-current-news/" class="td-post-category">Current News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/ed-arrests-bhajiawala-for-money-laundering/" rel="bookmark" title="ED arrests Bhajiawala for money laundering">ED arrests Bhajiawala for money laundering</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588bf26d4dadf" data-td_block_id="td_uid_5_588bf26d4dadf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588bf26d4dadf" data-td_block_id="td_uid_5_588bf26d4dadf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gujaratglobal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=n67aHnUbQkaBikVF" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="n67aHnUbQkaBikVF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Filter By Tag</span></div><div class="tagcloud"><a href='http://www.gujaratglobal.com/tag/c146-ahmedabad/' class='tag-link-2365 tag-link-position-1' title='31 topics' style='font-size: 12.0112359551pt;'>Ahmedabad</a>
<a href='http://www.gujaratglobal.com/tag/ahmedabad-municipal-corporation/' class='tag-link-165 tag-link-position-2' title='37 topics' style='font-size: 12.5617977528pt;'>Ahmedabad Municipal Corporation</a>
<a href='http://www.gujaratglobal.com/tag/air-india/' class='tag-link-951 tag-link-position-3' title='9 topics' style='font-size: 8pt;'>Air India</a>
<a href='http://www.gujaratglobal.com/tag/amit-shah/' class='tag-link-178 tag-link-position-4' title='21 topics' style='font-size: 10.6741573034pt;'>Amit Shah</a>
<a href='http://www.gujaratglobal.com/tag/anandiben-patel/' class='tag-link-777 tag-link-position-5' title='50 topics' style='font-size: 13.5842696629pt;'>Anandiben Patel</a>
<a href='http://www.gujaratglobal.com/tag/arun-jaitley/' class='tag-link-1087 tag-link-position-6' title='11 topics' style='font-size: 8.62921348315pt;'>Arun Jaitley</a>
<a href='http://www.gujaratglobal.com/tag/asaram/' class='tag-link-293 tag-link-position-7' title='22 topics' style='font-size: 10.8314606742pt;'>Asaram</a>
<a href='http://www.gujaratglobal.com/tag/bjp/' class='tag-link-184 tag-link-position-8' title='23 topics' style='font-size: 10.9887640449pt;'>BJP</a>
<a href='http://www.gujaratglobal.com/tag/chief-minister-anandiben-patel/' class='tag-link-840 tag-link-position-9' title='33 topics' style='font-size: 12.1685393258pt;'>Chief Minister Anandiben Patel</a>
<a href='http://www.gujaratglobal.com/tag/congress/' class='tag-link-224 tag-link-position-10' title='22 topics' style='font-size: 10.8314606742pt;'>Congress</a>
<a href='http://www.gujaratglobal.com/tag/dangs/' class='tag-link-1082 tag-link-position-11' title='18 topics' style='font-size: 10.202247191pt;'>Dangs</a>
<a href='http://www.gujaratglobal.com/tag/demonetisation/' class='tag-link-3172 tag-link-position-12' title='35 topics' style='font-size: 12.404494382pt;'>demonetisation</a>
<a href='http://www.gujaratglobal.com/tag/godhra-riots/' class='tag-link-468 tag-link-position-13' title='9 topics' style='font-size: 8pt;'>Godhra riots</a>
<a href='http://www.gujaratglobal.com/tag/godman-asaram/' class='tag-link-175 tag-link-position-14' title='10 topics' style='font-size: 8.31460674157pt;'>Godman Asaram</a>
<a href='http://www.gujaratglobal.com/tag/gujarat/' class='tag-link-140 tag-link-position-15' title='597 topics' style='font-size: 22pt;'>Gujarat</a>
<a href='http://www.gujaratglobal.com/tag/gujarat-assembly/' class='tag-link-211 tag-link-position-16' title='10 topics' style='font-size: 8.31460674157pt;'>Gujarat Assembly</a>
<a href='http://www.gujaratglobal.com/tag/gujarat-chief-minister-anandiben-patel/' class='tag-link-781 tag-link-position-17' title='24 topics' style='font-size: 11.1460674157pt;'>Gujarat Chief Minister Anandiben Patel</a>
<a href='http://www.gujaratglobal.com/tag/gujarat-chief-minister-narendra-modi/' class='tag-link-145 tag-link-position-18' title='23 topics' style='font-size: 10.9887640449pt;'>Gujarat Chief Minister Narendra Modi</a>
<a href='http://www.gujaratglobal.com/tag/gujarat-congress/' class='tag-link-181 tag-link-position-19' title='14 topics' style='font-size: 9.41573033708pt;'>Gujarat Congress</a>
<a href='http://www.gujaratglobal.com/tag/gujarat-high-court/' class='tag-link-401 tag-link-position-20' title='33 topics' style='font-size: 12.1685393258pt;'>Gujarat High Court</a>
<a href='http://www.gujaratglobal.com/tag/gujarat-university/' class='tag-link-158 tag-link-position-21' title='11 topics' style='font-size: 8.62921348315pt;'>Gujarat University</a>
<a href='http://www.gujaratglobal.com/tag/hardik-patel/' class='tag-link-2358 tag-link-position-22' title='71 topics' style='font-size: 14.7640449438pt;'>Hardik Patel</a>
<a href='http://www.gujaratglobal.com/tag/high-court/' class='tag-link-288 tag-link-position-23' title='12 topics' style='font-size: 8.86516853933pt;'>High Court</a>
<a href='http://www.gujaratglobal.com/tag/iaf/' class='tag-link-444 tag-link-position-24' title='26 topics' style='font-size: 11.3820224719pt;'>IAF</a>
<a href='http://www.gujaratglobal.com/tag/iim-ahmedabad/' class='tag-link-789 tag-link-position-25' title='9 topics' style='font-size: 8pt;'>IIM Ahmedabad</a>
<a href='http://www.gujaratglobal.com/tag/income-tax/' class='tag-link-573 tag-link-position-26' title='9 topics' style='font-size: 8pt;'>Income Tax</a>
<a href='http://www.gujaratglobal.com/tag/indian-navy/' class='tag-link-360 tag-link-position-27' title='11 topics' style='font-size: 8.62921348315pt;'>Indian Navy</a>
<a href='http://www.gujaratglobal.com/tag/narayan-sai/' class='tag-link-294 tag-link-position-28' title='12 topics' style='font-size: 8.86516853933pt;'>Narayan Sai</a>
<a href='http://www.gujaratglobal.com/tag/narendra-modi/' class='tag-link-121 tag-link-position-29' title='193 topics' style='font-size: 18.1460674157pt;'>Narendra Modi</a>
<a href='http://www.gujaratglobal.com/tag/narendra-modi-prime-minister-of-india/' class='tag-link-796 tag-link-position-30' title='16 topics' style='font-size: 9.80898876404pt;'>Narendra Modi Prime Minister of India</a>
<a href='http://www.gujaratglobal.com/tag/pakistan/' class='tag-link-1194 tag-link-position-31' title='11 topics' style='font-size: 8.62921348315pt;'>Pakistan</a>
<a href='http://www.gujaratglobal.com/tag/patidar-agitation/' class='tag-link-2345 tag-link-position-32' title='27 topics' style='font-size: 11.5393258427pt;'>PAtidar agitation</a>
<a href='http://www.gujaratglobal.com/tag/patidar-anamat-anadolan-samiti-paas/' class='tag-link-2433 tag-link-position-33' title='22 topics' style='font-size: 10.8314606742pt;'>patidar anamat anadolan samiti (PAAS)</a>
<a href='http://www.gujaratglobal.com/tag/patidar-anamat-andolan-samiti/' class='tag-link-2381 tag-link-position-34' title='10 topics' style='font-size: 8.31460674157pt;'>Patidar Anamat Andolan Samiti</a>
<a href='http://www.gujaratglobal.com/tag/patidar-anamat-andolan-samiti-paas/' class='tag-link-2405 tag-link-position-35' title='9 topics' style='font-size: 8pt;'>Patidar Anamat Andolan Samiti (PAAS)</a>
<a href='http://www.gujaratglobal.com/tag/prime-minister-narendra-modi/' class='tag-link-813 tag-link-position-36' title='46 topics' style='font-size: 13.2696629213pt;'>Prime Minister Narendra Modi</a>
<a href='http://www.gujaratglobal.com/tag/rahul-gandhi/' class='tag-link-252 tag-link-position-37' title='12 topics' style='font-size: 8.86516853933pt;'>Rahul Gandhi</a>
<a href='http://www.gujaratglobal.com/tag/railway-budget/' class='tag-link-641 tag-link-position-38' title='14 topics' style='font-size: 9.41573033708pt;'>Railway budget</a>
<a href='http://www.gujaratglobal.com/tag/railways/' class='tag-link-1063 tag-link-position-39' title='10 topics' style='font-size: 8.31460674157pt;'>Railways</a>
<a href='http://www.gujaratglobal.com/tag/saputara/' class='tag-link-1083 tag-link-position-40' title='16 topics' style='font-size: 9.80898876404pt;'>Saputara</a>
<a href='http://www.gujaratglobal.com/tag/sit/' class='tag-link-308 tag-link-position-41' title='11 topics' style='font-size: 8.62921348315pt;'>SIT</a>
<a href='http://www.gujaratglobal.com/tag/supreme-court/' class='tag-link-440 tag-link-position-42' title='25 topics' style='font-size: 11.2247191011pt;'>Supreme Court</a>
<a href='http://www.gujaratglobal.com/tag/c148-surat/' class='tag-link-2367 tag-link-position-43' title='21 topics' style='font-size: 10.6741573034pt;'>Surat</a>
<a href='http://www.gujaratglobal.com/tag/vijay-rupani/' class='tag-link-1673 tag-link-position-44' title='9 topics' style='font-size: 8pt;'>Vijay Rupani</a>
<a href='http://www.gujaratglobal.com/tag/western-railway/' class='tag-link-202 tag-link-position-45' title='18 topics' style='font-size: 10.202247191pt;'>Western Railway</a></div>
</aside><aside class="widget recent_posts_thumbnail_slider_widget"><div class="block-title"><span>Recent Posts Slider</span></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/" rel="bookmark"  title="1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/gujarat-sadhvi-fraud-case_650x400_61485510312-1.jpg" alt="1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat" title="1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/1-29-crore-cash-liquor-gold-seized-from-sadhvi-in-gujarat/" rel="bookmark" title="1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat">
					1.29 crore cash, liquor, gold seized from Sadhvi in Gujarat					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/iims-can-now-grant-degrees/" rel="bookmark"  title="IIMs can now grant degrees">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/iim.jpg" alt="IIMs can now grant degrees" title="IIMs can now grant degrees" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/iims-can-now-grant-degrees/" rel="bookmark" title="IIMs can now grant degrees">
					IIMs can now grant degrees					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/inquiry-into-stampede-during-king-khans-rail-journey/" rel="bookmark"  title="Inquiry into stampede during King Khan’s rail journey">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/khan.jpg" alt="Inquiry into stampede during King Khan’s rail journey" title="Inquiry into stampede during King Khan’s rail journey" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/inquiry-into-stampede-during-king-khans-rail-journey/" rel="bookmark" title="Inquiry into stampede during King Khan’s rail journey">
					Inquiry into stampede during King Khan’s rail journey					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/gujarat-record-in-singing-national-anthem-in-gujarat/" rel="bookmark"  title="Gujarat : Record in singing national anthem in Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/khodaldham.jpeg" alt="Gujarat : Record in singing national anthem in Gujarat" title="Gujarat : Record in singing national anthem in Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/gujarat-record-in-singing-national-anthem-in-gujarat/" rel="bookmark" title="Gujarat : Record in singing national anthem in Gujarat">
					Gujarat : Record in singing national anthem in Gujarat					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/ed-arrests-bhajiawala-for-money-laundering/" rel="bookmark"  title="ED arrests Bhajiawala for money laundering">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/jig.jpg" alt="ED arrests Bhajiawala for money laundering" title="ED arrests Bhajiawala for money laundering" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/ed-arrests-bhajiawala-for-money-laundering/" rel="bookmark" title="ED arrests Bhajiawala for money laundering">
					ED arrests Bhajiawala for money laundering					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/bird-flu-culling-in-heart-of-the-city/" rel="bookmark"  title="Bird flu : Culling in heart of the city">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/Memnagar07.jpg" alt="Bird flu : Culling in heart of the city" title="Bird flu : Culling in heart of the city" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/bird-flu-culling-in-heart-of-the-city/" rel="bookmark" title="Bird flu : Culling in heart of the city">
					Bird flu : Culling in heart of the city					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/hardik-all-set-for-second-round-of-agitation/" rel="bookmark"  title="Hardik all set for second round of agitation">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/hardik-security_148465772.jpg" alt="Hardik all set for second round of agitation" title="Hardik all set for second round of agitation" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/hardik-all-set-for-second-round-of-agitation/" rel="bookmark" title="Hardik all set for second round of agitation">
					Hardik all set for second round of agitation					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/hardik-to-return-to-gujarat-tomorrow/" rel="bookmark"  title="Hardik to return to Gujarat tomorrow">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/hardik.jpg" alt="Hardik to return to Gujarat tomorrow" title="Hardik to return to Gujarat tomorrow" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/hardik-to-return-to-gujarat-tomorrow/" rel="bookmark" title="Hardik to return to Gujarat tomorrow">
					Hardik to return to Gujarat tomorrow					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/25598-mous-signed-in-8th-vggis/" rel="bookmark"  title="25,598 MoUs signed in 8th VGGIS">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/VGGS-2017-Closing-Ceremony-12012017-6.jpg" alt="25,598 MoUs signed in 8th VGGIS" title="25,598 MoUs signed in 8th VGGIS" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/25598-mous-signed-in-8th-vggis/" rel="bookmark" title="25,598 MoUs signed in 8th VGGIS">
					25,598 MoUs signed in 8th VGGIS					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/two-mous-for-biggest-oil-refineries-in-gujarat/" rel="bookmark"  title="Two MoUs for biggest oil refineries in Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/01/mou-with-POLAND-11012017-5.jpg" alt="Two MoUs for biggest oil refineries in Gujarat" title="Two MoUs for biggest oil refineries in Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/two-mous-for-biggest-oil-refineries-in-gujarat/" rel="bookmark" title="Two MoUs for biggest oil refineries in Gujarat">
					Two MoUs for biggest oil refineries in Gujarat					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','75px');
							jQuery('.rpswNameNext_2').css('top','75px');

					});					
					effectsVersion1 = 'random';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 257, height: 200, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 3000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </aside><aside class="widget widget_flb"><div class="block-title"><span>LIKE US ON FACEBOOK</span></div><iframe src="http://www.facebook.com/plugins/fan.php?id= 142218859167934&amp;width=260&amp;connections=20&amp;stream=true&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:260px; height:300px"></iframe></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_588bf26e7e729_rand td-pb-border-top"  data-td-block-uid="td_uid_9_588bf26e7e729" ><script>var block_td_uid_9_588bf26e7e729 = new tdBlock();
block_td_uid_9_588bf26e7e729.id = "td_uid_9_588bf26e7e729";
block_td_uid_9_588bf26e7e729.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_588bf26e7e729_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_588bf26e7e729.td_column_number = "1";
block_td_uid_9_588bf26e7e729.block_type = "td_block_7";
block_td_uid_9_588bf26e7e729.post_count = "0";
block_td_uid_9_588bf26e7e729.found_posts = "0";
block_td_uid_9_588bf26e7e729.header_color = "";
block_td_uid_9_588bf26e7e729.ajax_pagination_infinite_stop = "";
block_td_uid_9_588bf26e7e729.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_9_588bf26e7e729);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_9_588bf26e7e729 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_588bf26e80aa9_rand td-pb-border-top"  data-td-block-uid="td_uid_10_588bf26e80aa9" ><script>var block_td_uid_10_588bf26e80aa9 = new tdBlock();
block_td_uid_10_588bf26e80aa9.id = "td_uid_10_588bf26e80aa9";
block_td_uid_10_588bf26e80aa9.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_588bf26e80aa9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_588bf26e80aa9.td_column_number = "1";
block_td_uid_10_588bf26e80aa9.block_type = "td_block_7";
block_td_uid_10_588bf26e80aa9.post_count = "3";
block_td_uid_10_588bf26e80aa9.found_posts = "3559";
block_td_uid_10_588bf26e80aa9.header_color = "";
block_td_uid_10_588bf26e80aa9.ajax_pagination_infinite_stop = "";
block_td_uid_10_588bf26e80aa9.max_num_pages = "1187";
tdBlocksArray.push(block_td_uid_10_588bf26e80aa9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_10_588bf26e80aa9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad">E-Challan system for traffic violations in Ahmedabad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-15T22:10:39+00:00" >October 15, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased">Parking rate at Ahmedabad airport increased</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T18:32:48+00:00" >March 17, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/scst-candidate-cannot-opt-for-general-category/" rel="bookmark" title="SC/ST candidate cannot opt for general category"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/scst-candidate-cannot-opt-for-general-category/" rel="bookmark" title="SC/ST candidate cannot opt for general category">SC/ST candidate cannot opt for general category</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-11T19:54:30+00:00" >September 11, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_588bf26ea6260_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_588bf26ea6260" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<span class="td-cat-no">1967</span></a></li><li><a href="http://www.gujaratglobal.com/category/c160-pandora-box/">Pandora Box<span class="td-cat-no">333</span></a></li><li><a href="http://www.gujaratglobal.com/category/politics/">Politics<span class="td-cat-no">306</span></a></li><li><a href="http://www.gujaratglobal.com/category/c152-education/">Education<span class="td-cat-no">283</span></a></li><li><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence<span class="td-cat-no">200</span></a></li><li><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &amp; Industry<span class="td-cat-no">166</span></a></li><li><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &amp; leisure<span class="td-cat-no">165</span></a></li><li><a href="http://www.gujaratglobal.com/category/c157-science-technology/">Science &amp; Technology<span class="td-cat-no">57</span></a></li><li><a href="http://www.gujaratglobal.com/category/c155-media-corporate-communications/">Media &amp; Corporate communications<span class="td-cat-no">53</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gujaratglobal.com/"><img class="td-retina-data" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>This website is headed by Yogesh Sharma , former Chief Reporter of Indian Express having media experience of  more than 35 years. Our news team is headed by Neha Amin, a senior journalist covering Gujarat events for more than 25 years.
We also offer content service right from Gujarat focused content to article and book writing.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#4d34222a283e250d2a38272c3f2c392a21222f2c21632e2220"><span class="__cf_email__" data-cfemail="bfc6d0d8daccd7ffd8cad5decddecbd8d3d0ddded391dcd0d2">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- start/ Premium SEO pack -->
<!-- end/ Premium SEO pack -->

<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/gujarat-ssc-result-69-10-percent/" rel="bookmark" title="Gujarat SSC result 69.10 percent"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/gujarat-ssc-result-69-10-percent/" rel="bookmark" title="Gujarat SSC result 69.10 percent">Gujarat SSC result 69.10 percent</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-02T14:05:48+00:00" >June 2, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/i-am-not-allowed-to-speak-in-parliament-modi/" rel="bookmark" title="I am not allowed to speak in Parliament: Modi"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2016/12/Disa02-1-100x70.jpg" alt="" title="I am not allowed to speak in Parliament: Modi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/i-am-not-allowed-to-speak-in-parliament-modi/" rel="bookmark" title="I am not allowed to speak in Parliament: Modi">I am not allowed to speak in Parliament: Modi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-10T19:47:30+00:00" >December 10, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 588bf26f6d94a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ahmadabad","api_location":"Ahmadabad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[13.9,57],"today_humidity":68,"today_wind_speed":[5.2,3.2],"today_min":[13.9,57],"today_max":[13.9,57],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1485673200,"day_temp":[24,75],"day_name":"Sun","owm_day_index":2},{"timestamp":1485759600,"day_temp":[25,77],"day_name":"Mon","owm_day_index":3},{"timestamp":1485846000,"day_temp":[24,75],"day_name":"Tue","owm_day_index":4},{"timestamp":1485932400,"day_temp":[26,78],"day_name":"Wed","owm_day_index":5},{"timestamp":1486018800,"day_temp":[25,77],"day_name":"Thu","owm_day_index":6}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->