<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Gujarat govt extends textile policy by one year | Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gujaratglobal.com/xmlrpc.php" />
    <meta name="author" content="admin">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Feed" href="http://www.gujaratglobal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Comments Feed" href="http://www.gujaratglobal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Gujarat govt extends textile policy by one year Comments Feed" href="http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.gujaratglobal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gujaratglobal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gujaratglobal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Government has not fixed national minimum wage' href='http://www.gujaratglobal.com/government-has-not-fixed-national-minimum-wage/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/" />
<link rel='shortlink' href='http://www.gujaratglobal.com/?p=9805' />
<link rel="alternate" type="application/json+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">var wpccAjaxLink = "http://www.gujaratglobal.com/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-447976-1', 'gujaratglobal.com'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1504620581"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.gujaratglobal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.gujaratglobal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-447976-1', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>



<script type="text/javascript">//<![CDATA[ 
(function() {
    var configuration = {
    "token": "f743f5ce7e4a75b5e47a42847e26fa88",
    "exitScript": {
        "enabled": true
    },
    "popUnder": {
        "enabled": true
    }
};
    var script = document.createElement('script');
    script.async = true;
    script.src = '//cdn.shorte.st/link-converter.min.js';
    script.onload = script.onreadystatechange = function () {var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; shortestMonetization(configuration);};
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
})();
//]]></script>



</head>

<body class="post-template-default single single-post postid-9805 single-format-standard gujarat-govt-extends-textile-policy-by-one-year wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="https://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-3399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li id="menu-item-3403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li id="menu-item-3796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3796"><a href="https://zerocolumn.blogspot.in/">Zero Column</a></li>
<li id="menu-item-4411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4411"><a href="https://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ahmadabad</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, September 5, 2017. 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.gujaratglobal.com/">
            <img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
            <span class="td-visual-hidden">Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3796"><a href="https://zerocolumn.blogspot.in/">Zero Column</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4411"><a href="https://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.gujaratglobal.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Business &amp;amp; Industry" class="entry-crumb" itemprop="url" href="http://www.gujaratglobal.com/category/c151-business-industry/"><span itemprop="title">Business &amp; Industry</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Gujarat govt extends textile policy by one year"><meta itemprop="url" content = "http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/">Gujarat govt extends textile policy by one year</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9805" class="post-9805 post type-post status-publish format-standard hentry category-c151-business-industry tag-chief-minister-vijay-rupani tag-gujarat-textile-policy" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &amp; Industry</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gujarat govt extends textile policy by one year</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.gujaratglobal.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T18:05:56+00:00" >September 5, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9805">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gujarat+govt+extends+textile+policy+by+one+year&url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/&amp;media=&description=Gujarat+govt+extends+textile+policy+by+one+year" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gujarat+govt+extends+textile+policy+by+one+year%20-%20http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Gujarat Global News Network, Ahmedabad</strong></p>
<p>Gujarat government has extended its textile policy for one more year. But, now it shall remain under implementation till September 3, 2018. The state government claimed that the policy was a great success and brought in huge amount of investment and generated employment in the state. The government reviewed the policy and saw that the same had a great impact on rural sector too.</p>
<p>Chief Minister Vijay Rupani approved the extension of the policy for one year. The release issued by the government stated, &#8220;Many players of textile industry had requested the state governemnt. Thus it was decided to extend the benefits of the industry.&#8221;</p>
<p>PM Narendra Modi had launched the textile policy in 2012 when he was the chief minister of the state, with an integrated approach to strengthen the entire value chain of textile. The concept of &#8221;From farm to foreign export&#8221; was weaved with the slogan of 5F formula while launching the policy.</p>
<p>India is the second largest producer of cotton after China in the world. Similarly, Gujarat is the largest cotton grower state in the country and hence presents very large scope of developing the whole textile value chain from farm to fiber to fabrics to fashion to foreign. The state proposes a strong industrial base and pool of resources to serve the entire value chain of the textile industries.</p>
<p><strong>(For news in Hindi see our Hindi daily Chaupal Chronicle)</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.gujaratglobal.com/tag/chief-minister-vijay-rupani/">Chief Minister Vijay Rupani</a></li><li><a href="http://www.gujaratglobal.com/tag/gujarat-textile-policy/">Gujarat Textile policy</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gujarat+govt+extends+textile+policy+by+one+year&url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/&amp;media=&description=Gujarat+govt+extends+textile+policy+by+one+year" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gujarat+govt+extends+textile+policy+by+one+year%20-%20http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-govt-extends-textile-policy-by-one-year%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/" data-text="Gujarat govt extends textile policy by one year" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.gujaratglobal.com/government-has-not-fixed-national-minimum-wage/">Government has not fixed national minimum wage</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.gujaratglobal.com/author/admin/"><img alt='' src="https://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=96&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.gujaratglobal.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-09-05T18:05:56+00:00"><meta itemprop="dateModified" content="2017-09-05T18:05:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gujaratglobal.com/gujarat-govt-extends-textile-policy-by-one-year/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png"></span><meta itemprop="name" content="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news"></span><meta itemprop="headline " content="Gujarat govt extends textile policy by one year"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_59aeb02596355_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59aeb02596355" ><script>var block_td_uid_5_59aeb02596355 = new tdBlock();
block_td_uid_5_59aeb02596355.id = "td_uid_5_59aeb02596355";
block_td_uid_5_59aeb02596355.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_59aeb02596355_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9805,"live_filter_cur_post_author":"1"}';
block_td_uid_5_59aeb02596355.td_column_number = "3";
block_td_uid_5_59aeb02596355.block_type = "td_block_related_posts";
block_td_uid_5_59aeb02596355.post_count = "3";
block_td_uid_5_59aeb02596355.found_posts = "216";
block_td_uid_5_59aeb02596355.header_color = "";
block_td_uid_5_59aeb02596355.ajax_pagination_infinite_stop = "";
block_td_uid_5_59aeb02596355.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_5_59aeb02596355);
</script><h4 class="td-related-title"><a id="td_uid_6_59aeb02599df4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59aeb02596355" href="#">RELATED ARTICLES</a><a id="td_uid_7_59aeb02599e68" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59aeb02596355" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_59aeb02596355 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/government-has-not-fixed-national-minimum-wage/" rel="bookmark" title="Government has not fixed national minimum wage"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c151-business-industry/" class="td-post-category">Business &amp; Industry</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/government-has-not-fixed-national-minimum-wage/" rel="bookmark" title="Government has not fixed national minimum wage">Government has not fixed national minimum wage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/roc-strikes-off-bank-accounts-of-2-lakh-companies/" rel="bookmark" title="ROC strikes off bank accounts of 2 lakh companies"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c151-business-industry/" class="td-post-category">Business &amp; Industry</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/roc-strikes-off-bank-accounts-of-2-lakh-companies/" rel="bookmark" title="ROC strikes off bank accounts of 2 lakh companies">ROC strikes off bank accounts of 2 lakh companies</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/congress-to-focus-on-smes-rahul/" rel="bookmark" title="Congress to focus on SMEs: Rahul"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2017/09/Rahul-Gandhi02-218x150.jpg" alt="" title="Congress to focus on SMEs: Rahul"/></a></div>                <a href="http://www.gujaratglobal.com/category/c151-business-industry/" class="td-post-category">Business &amp; Industry</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/congress-to-focus-on-smes-rahul/" rel="bookmark" title="Congress to focus on SMEs: Rahul">Congress to focus on SMEs: Rahul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59aeb02596355" data-td_block_id="td_uid_5_59aeb02596355"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59aeb02596355" data-td_block_id="td_uid_5_59aeb02596355"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gujarat-govt-extends-textile-policy-by-one-year/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gujaratglobal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Zm7WQAzvZUvq7CT3" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Zm7WQAzvZUvq7CT3" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
	</div>
	</div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Filter By Tag</span></div><div class="tagcloud"><a href="http://www.gujaratglobal.com/tag/c146-ahmedabad/" class="tag-cloud-link tag-link-2365 tag-link-position-1" style="font-size: 11.9888268156pt;" aria-label="Ahmedabad (38 items)">Ahmedabad</a>
<a href="http://www.gujaratglobal.com/tag/ahmedabad-municipal-corporation/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12.2234636872pt;" aria-label="Ahmedabad Municipal Corporation (41 items)">Ahmedabad Municipal Corporation</a>
<a href="http://www.gujaratglobal.com/tag/ahmed-patel/" class="tag-cloud-link tag-link-747 tag-link-position-3" style="font-size: 10.0335195531pt;" aria-label="Ahmed Patel (21 items)">Ahmed Patel</a>
<a href="http://www.gujaratglobal.com/tag/amit-shah/" class="tag-cloud-link tag-link-178 tag-link-position-4" style="font-size: 11.4413407821pt;" aria-label="Amit Shah (32 items)">Amit Shah</a>
<a href="http://www.gujaratglobal.com/tag/anandiben-patel/" class="tag-cloud-link tag-link-777 tag-link-position-5" style="font-size: 12.9273743017pt;" aria-label="Anandiben Patel (50 items)">Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/arun-jaitley/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 8.54748603352pt;" aria-label="Arun Jaitley (13 items)">Arun Jaitley</a>
<a href="http://www.gujaratglobal.com/tag/asaram/" class="tag-cloud-link tag-link-293 tag-link-position-7" style="font-size: 10.5027932961pt;" aria-label="Asaram (24 items)">Asaram</a>
<a href="http://www.gujaratglobal.com/tag/bjp/" class="tag-cloud-link tag-link-184 tag-link-position-8" style="font-size: 12.6145251397pt;" aria-label="BJP (46 items)">BJP</a>
<a href="http://www.gujaratglobal.com/tag/chief-minister-anandiben-patel/" class="tag-cloud-link tag-link-840 tag-link-position-9" style="font-size: 11.5195530726pt;" aria-label="Chief Minister Anandiben Patel (33 items)">Chief Minister Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/congress/" class="tag-cloud-link tag-link-224 tag-link-position-10" style="font-size: 13.0837988827pt;" aria-label="Congress (53 items)">Congress</a>
<a href="http://www.gujaratglobal.com/tag/dangs/" class="tag-cloud-link tag-link-1082 tag-link-position-11" style="font-size: 9.56424581006pt;" aria-label="Dangs (18 items)">Dangs</a>
<a href="http://www.gujaratglobal.com/tag/demonetisation/" class="tag-cloud-link tag-link-3172 tag-link-position-12" style="font-size: 12.6145251397pt;" aria-label="demonetisation (46 items)">demonetisation</a>
<a href="http://www.gujaratglobal.com/tag/gst/" class="tag-cloud-link tag-link-3368 tag-link-position-13" style="font-size: 8.93854748603pt;" aria-label="GST (15 items)">GST</a>
<a href="http://www.gujaratglobal.com/tag/gujarat/" class="tag-cloud-link tag-link-140 tag-link-position-14" style="font-size: 22pt;" aria-label="Gujarat (741 items)">Gujarat</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-assembly/" class="tag-cloud-link tag-link-211 tag-link-position-15" style="font-size: 8.23463687151pt;" aria-label="Gujarat Assembly (12 items)">Gujarat Assembly</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-chief-minister-anandiben-patel/" class="tag-cloud-link tag-link-781 tag-link-position-16" style="font-size: 10.5027932961pt;" aria-label="Gujarat Chief Minister Anandiben Patel (24 items)">Gujarat Chief Minister Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-chief-minister-narendra-modi/" class="tag-cloud-link tag-link-145 tag-link-position-17" style="font-size: 10.3463687151pt;" aria-label="Gujarat Chief Minister Narendra Modi (23 items)">Gujarat Chief Minister Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-congress/" class="tag-cloud-link tag-link-181 tag-link-position-18" style="font-size: 9.87709497207pt;" aria-label="Gujarat Congress (20 items)">Gujarat Congress</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-high-court/" class="tag-cloud-link tag-link-401 tag-link-position-19" style="font-size: 11.7541899441pt;" aria-label="Gujarat High Court (35 items)">Gujarat High Court</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-university/" class="tag-cloud-link tag-link-158 tag-link-position-20" style="font-size: 8.23463687151pt;" aria-label="Gujarat University (12 items)">Gujarat University</a>
<a href="http://www.gujaratglobal.com/tag/hardik-patel/" class="tag-cloud-link tag-link-2358 tag-link-position-21" style="font-size: 14.1787709497pt;" aria-label="Hardik Patel (73 items)">Hardik Patel</a>
<a href="http://www.gujaratglobal.com/tag/high-court/" class="tag-cloud-link tag-link-288 tag-link-position-22" style="font-size: 8.54748603352pt;" aria-label="High Court (13 items)">High Court</a>
<a href="http://www.gujaratglobal.com/tag/iaf/" class="tag-cloud-link tag-link-444 tag-link-position-23" style="font-size: 11.1284916201pt;" aria-label="IAF (29 items)">IAF</a>
<a href="http://www.gujaratglobal.com/tag/iim-ahmedabad/" class="tag-cloud-link tag-link-789 tag-link-position-24" style="font-size: 8.23463687151pt;" aria-label="IIM Ahmedabad (12 items)">IIM Ahmedabad</a>
<a href="http://www.gujaratglobal.com/tag/income-tax/" class="tag-cloud-link tag-link-573 tag-link-position-25" style="font-size: 9.40782122905pt;" aria-label="Income Tax (17 items)">Income Tax</a>
<a href="http://www.gujaratglobal.com/tag/narayan-sai/" class="tag-cloud-link tag-link-294 tag-link-position-26" style="font-size: 8.54748603352pt;" aria-label="Narayan Sai (13 items)">Narayan Sai</a>
<a href="http://www.gujaratglobal.com/tag/narendra-modi/" class="tag-cloud-link tag-link-121 tag-link-position-27" style="font-size: 17.6983240223pt;" aria-label="Narendra Modi (206 items)">Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/narendra-modi-prime-minister-of-india/" class="tag-cloud-link tag-link-796 tag-link-position-28" style="font-size: 9.17318435754pt;" aria-label="Narendra Modi Prime Minister of India (16 items)">Narendra Modi Prime Minister of India</a>
<a href="http://www.gujaratglobal.com/tag/neet/" class="tag-cloud-link tag-link-2968 tag-link-position-29" style="font-size: 8.78212290503pt;" aria-label="NEET (14 items)">NEET</a>
<a href="http://www.gujaratglobal.com/tag/patidar-agitation/" class="tag-cloud-link tag-link-2345 tag-link-position-30" style="font-size: 11.2067039106pt;" aria-label="PAtidar agitation (30 items)">PAtidar agitation</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-anadolan-samiti-paas/" class="tag-cloud-link tag-link-2433 tag-link-position-31" style="font-size: 10.3463687151pt;" aria-label="patidar anamat anadolan samiti (PAAS) (23 items)">patidar anamat anadolan samiti (PAAS)</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-andolan-samiti-paas/" class="tag-cloud-link tag-link-2405 tag-link-position-32" style="font-size: 8pt;" aria-label="Patidar Anamat Andolan Samiti (PAAS) (11 items)">Patidar Anamat Andolan Samiti (PAAS)</a>
<a href="http://www.gujaratglobal.com/tag/prime-minister-narendra-modi/" class="tag-cloud-link tag-link-813 tag-link-position-33" style="font-size: 13.4748603352pt;" aria-label="Prime Minister Narendra Modi (59 items)">Prime Minister Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/rahul-gandhi/" class="tag-cloud-link tag-link-252 tag-link-position-34" style="font-size: 9.72067039106pt;" aria-label="Rahul Gandhi (19 items)">Rahul Gandhi</a>
<a href="http://www.gujaratglobal.com/tag/railway-budget/" class="tag-cloud-link tag-link-641 tag-link-position-35" style="font-size: 8.93854748603pt;" aria-label="Railway budget (15 items)">Railway budget</a>
<a href="http://www.gujaratglobal.com/tag/railways/" class="tag-cloud-link tag-link-1063 tag-link-position-36" style="font-size: 8.54748603352pt;" aria-label="Railways (13 items)">Railways</a>
<a href="http://www.gujaratglobal.com/tag/rajya-sabha-elections/" class="tag-cloud-link tag-link-3763 tag-link-position-37" style="font-size: 8.54748603352pt;" aria-label="Rajya Sabha elections (13 items)">Rajya Sabha elections</a>
<a href="http://www.gujaratglobal.com/tag/rbi/" class="tag-cloud-link tag-link-689 tag-link-position-38" style="font-size: 8.23463687151pt;" aria-label="RBI (12 items)">RBI</a>
<a href="http://www.gujaratglobal.com/tag/saputara/" class="tag-cloud-link tag-link-1083 tag-link-position-39" style="font-size: 9.40782122905pt;" aria-label="Saputara (17 items)">Saputara</a>
<a href="http://www.gujaratglobal.com/tag/shankersinh-vaghela/" class="tag-cloud-link tag-link-647 tag-link-position-40" style="font-size: 8.78212290503pt;" aria-label="Shankersinh Vaghela (14 items)">Shankersinh Vaghela</a>
<a href="http://www.gujaratglobal.com/tag/sit/" class="tag-cloud-link tag-link-308 tag-link-position-41" style="font-size: 8pt;" aria-label="SIT (11 items)">SIT</a>
<a href="http://www.gujaratglobal.com/tag/supreme-court/" class="tag-cloud-link tag-link-440 tag-link-position-42" style="font-size: 11.5977653631pt;" aria-label="Supreme Court (34 items)">Supreme Court</a>
<a href="http://www.gujaratglobal.com/tag/c148-surat/" class="tag-cloud-link tag-link-2367 tag-link-position-43" style="font-size: 10.7374301676pt;" aria-label="Surat (26 items)">Surat</a>
<a href="http://www.gujaratglobal.com/tag/vijay-rupani/" class="tag-cloud-link tag-link-1673 tag-link-position-44" style="font-size: 8.54748603352pt;" aria-label="Vijay Rupani (13 items)">Vijay Rupani</a>
<a href="http://www.gujaratglobal.com/tag/western-railway/" class="tag-cloud-link tag-link-202 tag-link-position-45" style="font-size: 9.87709497207pt;" aria-label="Western Railway (20 items)">Western Railway</a></div>
</aside><aside class="widget recent_posts_thumbnail_slider_widget"><div class="block-title"><span>Recent Posts Slider</span></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="http://www.gujaratglobal.com/congress-to-focus-on-smes-rahul/" rel="bookmark"  title="Congress to focus on SMEs: Rahul">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/09/Rahul-Gandhi02.jpg" alt="Congress to focus on SMEs: Rahul" title="Congress to focus on SMEs: Rahul" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/congress-to-focus-on-smes-rahul/" rel="bookmark" title="Congress to focus on SMEs: Rahul">
					Congress to focus on SMEs: Rahul					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/congress-will-give-tickets-to-workers-rahul/" rel="bookmark"  title="Congress will give tickets to workers: Rahul">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/09/Rahul-Gandhi07.jpg" alt="Congress will give tickets to workers: Rahul" title="Congress will give tickets to workers: Rahul" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/congress-will-give-tickets-to-workers-rahul/" rel="bookmark" title="Congress will give tickets to workers: Rahul">
					Congress will give tickets to workers: Rahul					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/more-than-11-lakh-pilgrims-visit-ambaji-for-bhadarvi-poonam/" rel="bookmark"  title="More than 11 lakh pilgrims visit Ambaji for Bhadarvi Poonam">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/09/ambaji.jpg" alt="More than 11 lakh pilgrims visit Ambaji for Bhadarvi Poonam" title="More than 11 lakh pilgrims visit Ambaji for Bhadarvi Poonam" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/more-than-11-lakh-pilgrims-visit-ambaji-for-bhadarvi-poonam/" rel="bookmark" title="More than 11 lakh pilgrims visit Ambaji for Bhadarvi Poonam">
					More than 11 lakh pilgrims visit Ambaji for Bhadarvi Poonam					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/iim-a-needs-to-focus-more-on-research-and-faculty-nanda/" rel="bookmark"  title="IIM-A needs to focus more on research and faculty: Nanda">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/09/iim.jpg" alt="IIM-A needs to focus more on research and faculty: Nanda" title="IIM-A needs to focus more on research and faculty: Nanda" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/iim-a-needs-to-focus-more-on-research-and-faculty-nanda/" rel="bookmark" title="IIM-A needs to focus more on research and faculty: Nanda">
					IIM-A needs to focus more on research and faculty: Nanda					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/signature-bridge-between-okha-and-bet-dwarka/" rel="bookmark"  title="Signature bridge between Okha and Bet Dwarka">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/08/dwarka.jpg" alt="Signature bridge between Okha and Bet Dwarka" title="Signature bridge between Okha and Bet Dwarka" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/signature-bridge-between-okha-and-bet-dwarka/" rel="bookmark" title="Signature bridge between Okha and Bet Dwarka">
					Signature bridge between Okha and Bet Dwarka					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/new-fluorescent-blue-rs-50-note-soon/" rel="bookmark"  title="New fluorescent blue Rs. 50 note soon">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/08/50.jpg" alt="New fluorescent blue Rs. 50 note soon" title="New fluorescent blue Rs. 50 note soon" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/new-fluorescent-blue-rs-50-note-soon/" rel="bookmark" title="New fluorescent blue Rs. 50 note soon">
					New fluorescent blue Rs. 50 note soon					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/bjp-leader-arrested-for-attack-on-rahuls-car/" rel="bookmark"  title="BJP leader arrested for attack on Rahul’s car">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/08/Congress01.jpg" alt="BJP leader arrested for attack on Rahul’s car" title="BJP leader arrested for attack on Rahul’s car" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/bjp-leader-arrested-for-attack-on-rahuls-car/" rel="bookmark" title="BJP leader arrested for attack on Rahul’s car">
					BJP leader arrested for attack on Rahul’s car					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/stones-pelted-at-rahul-gandhis-car-in-gujarat/" rel="bookmark"  title="Stones pelted at Rahul Gandhi’s car in Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/08/Rahul-Gandhi02.jpg" alt="Stones pelted at Rahul Gandhi’s car in Gujarat" title="Stones pelted at Rahul Gandhi’s car in Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/stones-pelted-at-rahul-gandhis-car-in-gujarat/" rel="bookmark" title="Stones pelted at Rahul Gandhi’s car in Gujarat">
					Stones pelted at Rahul Gandhi’s car in Gujarat					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/modi-announces-rs-500-cr-package-for-gujarat/" rel="bookmark"  title="Modi announces Rs 500 Cr package for Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/07/flood.jpg" alt="Modi announces Rs 500 Cr package for Gujarat" title="Modi announces Rs 500 Cr package for Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/modi-announces-rs-500-cr-package-for-gujarat/" rel="bookmark" title="Modi announces Rs 500 Cr package for Gujarat">
					Modi announces Rs 500 Cr package for Gujarat					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/gujarat-inundated-many-highways-closed/" rel="bookmark"  title="Gujarat inundated, many highways closed">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/07/iaf.jpg" alt="Gujarat inundated, many highways closed" title="Gujarat inundated, many highways closed" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/gujarat-inundated-many-highways-closed/" rel="bookmark" title="Gujarat inundated, many highways closed">
					Gujarat inundated, many highways closed					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','75px');
							jQuery('.rpswNameNext_2').css('top','75px');

					});					
					effectsVersion1 = 'random';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 257, height: 200, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 3000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </aside><aside class="widget widget_flb"><div class="block-title"><span>LIKE US ON FACEBOOK</span></div><iframe src="https://www.facebook.com/plugins/fan.php?id= 142218859167934&amp;width=260&amp;connections=20&amp;stream=true&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:260px; height:300px"></iframe></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_59aeb025b278f_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59aeb025b278f" ><script>var block_td_uid_9_59aeb025b278f = new tdBlock();
block_td_uid_9_59aeb025b278f.id = "td_uid_9_59aeb025b278f";
block_td_uid_9_59aeb025b278f.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_59aeb025b278f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59aeb025b278f.td_column_number = "1";
block_td_uid_9_59aeb025b278f.block_type = "td_block_7";
block_td_uid_9_59aeb025b278f.post_count = "0";
block_td_uid_9_59aeb025b278f.found_posts = "0";
block_td_uid_9_59aeb025b278f.header_color = "";
block_td_uid_9_59aeb025b278f.ajax_pagination_infinite_stop = "";
block_td_uid_9_59aeb025b278f.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_9_59aeb025b278f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_9_59aeb025b278f class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_59aeb025b3703_rand td-pb-border-top"  data-td-block-uid="td_uid_10_59aeb025b3703" ><script>var block_td_uid_10_59aeb025b3703 = new tdBlock();
block_td_uid_10_59aeb025b3703.id = "td_uid_10_59aeb025b3703";
block_td_uid_10_59aeb025b3703.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_59aeb025b3703_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59aeb025b3703.td_column_number = "1";
block_td_uid_10_59aeb025b3703.block_type = "td_block_7";
block_td_uid_10_59aeb025b3703.post_count = "3";
block_td_uid_10_59aeb025b3703.found_posts = "3927";
block_td_uid_10_59aeb025b3703.header_color = "";
block_td_uid_10_59aeb025b3703.ajax_pagination_infinite_stop = "";
block_td_uid_10_59aeb025b3703.max_num_pages = "1309";
tdBlocksArray.push(block_td_uid_10_59aeb025b3703);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_10_59aeb025b3703 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad">E-Challan system for traffic violations in Ahmedabad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-15T22:10:39+00:00" >October 15, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased">Parking rate at Ahmedabad airport increased</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T18:32:48+00:00" >March 17, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/scst-candidate-cannot-opt-for-general-category/" rel="bookmark" title="SC/ST candidate cannot opt for general category"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/scst-candidate-cannot-opt-for-general-category/" rel="bookmark" title="SC/ST candidate cannot opt for general category">SC/ST candidate cannot opt for general category</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-11T19:54:30+00:00" >September 11, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_59aeb025c3a91_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_59aeb025c3a91" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<span class="td-cat-no">2133</span></a></li><li><a href="http://www.gujaratglobal.com/category/c160-pandora-box/">Pandora Box<span class="td-cat-no">381</span></a></li><li><a href="http://www.gujaratglobal.com/category/politics/">Politics<span class="td-cat-no">340</span></a></li><li><a href="http://www.gujaratglobal.com/category/c152-education/">Education<span class="td-cat-no">332</span></a></li><li><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &amp; Industry<span class="td-cat-no">217</span></a></li><li><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence<span class="td-cat-no">201</span></a></li><li><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &amp; leisure<span class="td-cat-no">185</span></a></li><li><a href="http://www.gujaratglobal.com/category/c157-science-technology/">Science &amp; Technology<span class="td-cat-no">57</span></a></li><li><a href="http://www.gujaratglobal.com/category/c155-media-corporate-communications/">Media &amp; Corporate communications<span class="td-cat-no">56</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gujaratglobal.com/"><img class="td-retina-data" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>This website is headed by Yogesh Sharma , former Chief Reporter of Indian Express having media experience of  more than 35 years. Our news team is headed by Neha Amin, a senior journalist covering Gujarat events for more than 25 years.
We also offer content service right from Gujarat focused content to article and book writing.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#60190f070513082007150a01120114070c0f02010c4e030f0d"><span class="__cf_email__" data-cfemail="88f1e7efedfbe0c8effde2e9fae9fcefe4e7eae9e4a6ebe7e5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/strike-to-wipe-off-rs-15-000-20-000-crore-from-gdp-assocham/" rel="bookmark" title="Strike to wipe off Rs 15,000-20,000 crore from GDP: ASSOCHAM"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/strike-to-wipe-off-rs-15-000-20-000-crore-from-gdp-assocham/" rel="bookmark" title="Strike to wipe off Rs 15,000-20,000 crore from GDP: ASSOCHAM">Strike to wipe off Rs 15,000-20,000 crore from GDP: ASSOCHAM</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-19T10:02:25+00:00" >February 19, 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/common-service-centers-to-be-gst-suvidha-providers/" rel="bookmark" title="Common Service Centers to be GST Suvidha providers"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/common-service-centers-to-be-gst-suvidha-providers/" rel="bookmark" title="Common Service Centers to be GST Suvidha providers">Common Service Centers to be GST Suvidha providers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T19:02:37+00:00" >May 29, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59aeb025d19aa
    -->

    <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gujaratglobal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ahmadabad","api_location":"Ahmadabad","api_language":"en","today_icon":"mist-d","today_icon_text":"smoke","today_temp":[32,89.6],"today_humidity":62,"today_wind_speed":[2.6,1.6],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1504681200,"day_temp":[31,88],"day_name":"Wed","owm_day_index":1},{"timestamp":1504767600,"day_temp":[30,86],"day_name":"Thu","owm_day_index":2},{"timestamp":1504854000,"day_temp":[33,91],"day_name":"Fri","owm_day_index":3},{"timestamp":1504940400,"day_temp":[33,92],"day_name":"Sat","owm_day_index":4},{"timestamp":1505026800,"day_temp":[34,94],"day_name":"Sun","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->