<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Gujarat to review semester system in colleges | Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gujaratglobal.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Feed" href="http://www.gujaratglobal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Comments Feed" href="http://www.gujaratglobal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Gujarat to review semester system in colleges Comments Feed" href="http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.gujaratglobal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gujaratglobal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gujaratglobal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chaos and confusion over fee in Gujarat schools' href='http://www.gujaratglobal.com/chaos-and-confusion-over-fee-in-gujarat-schools/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" />
<link rel='shortlink' href='http://www.gujaratglobal.com/?p=10918' />
<link rel="alternate" type="application/json+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-to-review-semester-system-in-colleges%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-to-review-semester-system-in-colleges%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">var wpccAjaxLink = "http://www.gujaratglobal.com/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-447976-1', 'gujaratglobal.com'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1517871197"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-447976-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.gujaratglobal.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.gujaratglobal.com/category/c152-education/",
                                "name": "Education"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/",
                                "name": "Gujarat to review semester system in colleges"                                
                            }
                        }    ]
                        }
                       </script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10918 single-format-standard gujarat-to-review-semester-system-in-colleges global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5b22343c3e28336a6c6a6a1b3c363a3237753834367b" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="https://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-3399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li id="menu-item-3403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li id="menu-item-3796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3796"><a href="https://zerocolumn.blogspot.in/">Zero Column</a></li>
<li id="menu-item-4411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4411"><a href="https://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, February 6, 2018. 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#324b5d5557415a0305030372555f535b5e1c515d5f12" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.gujaratglobal.com/">
            <img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
            <span class="td-visual-hidden">Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a78e05d537cf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3796"><a href="https://zerocolumn.blogspot.in/">Zero Column</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4411"><a href="https://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.gujaratglobal.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Education" class="entry-crumb" href="http://www.gujaratglobal.com/category/c152-education/">Education</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gujarat to review semester system in colleges</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10918" class="post-10918 post type-post status-publish format-standard hentry category-c152-education tag-gujarat tag-higher-education tag-semester-system" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gujarat to review semester system in colleges</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.gujaratglobal.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T20:05:16+00:00" >February 5, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10918">18</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5a78e05d5d75c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-to-review-semester-system-in-colleges%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gujarat+to+review+semester+system+in+colleges&url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-to-review-semester-system-in-colleges%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gujarat to review semester system in colleges %0A%0A http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae399abb4bfacbfaafeaab1feacbba8b7bba9feadbbb3bbadaabbacfeada7adaabbb3feb7b0febdb1b2b2bbb9bbadf8bcb1baa7e3b6aaaaaee4f1f1a9a9a9f0b9abb4bfacbfaab9b2b1bcbfb2f0bdb1b3f1b9abb4bfacbfaaf3aab1f3acbba8b7bba9f3adbbb3bbadaabbacf3ada7adaabbb3f3b7b0f3bdb1b2b2bbb9bbadf1" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Gujarat to review semester system in colleges%0D%0Ahttp://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&amp;media=&description=Gujarat+to+review+semester+system+in+colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&title=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&text=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gujarat to review semester system in colleges http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&title=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&name=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&title=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5a78e05d5d75c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5a78e05d6178c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5a78e05d61580_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Gujarat Global News Network, Gandhinagar</strong></p>
<p>Gujarat government plans to review semester system in colleges and has decided to take views of academicians and parents on the issue.</p>
<p>A high level meeting chaired by State Education Minister Bhupendrasinh Chudasma was held here on Sunday to discuss various aspects. Vice chancellors of various state universities attended the meeting. Chudasma asked them to take views of parents and students associations about semester system and submit the report within a fortnight.</p>
<p>The State government has formed a three-member committee to analyse the governance in universities, with emphasis on the examination system. Principal secretary for higher education Anju Sharma said, “A committee has been formed to analyse the overall governance system at universities. There has been a demand to do so but unless it is analysed scientifically, we will not know if the problem is in the semester system or elsewhere.” She added, “Based on this committee’s report, we will decide if the semester system should go or we need to bring in reforms to improve the semester system.”</p>
<p>Every issue would be studied before taking a final call, she said. While removal of semester system would be convenient, doing so would affect the prospects of students as many universities do not give admission to those who have studied under the annual exam pattern.</p>
<p>Removal of semester system has been a long-pending issue. One of the points of discussion was that the varsity gets 72 days on paper to complete the course , while in reality only 52 days are available. As per UGC guidelines, there should be 90 days available,” said a VC .</p>
<p>Student organisations ABVP and NSUI both have been protesting against the semester system and are demanding that it should be scrapped.</p>
<p><strong><em>For news in Hindi see our news daily Chaupal Chronicle</em></strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5a78e05d61904_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.gujaratglobal.com/tag/gujarat/">Gujarat</a></li><li><a href="http://www.gujaratglobal.com/tag/higher-education/">higher education</a></li><li><a href="http://www.gujaratglobal.com/tag/semester-system/">semester system</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_6_5a78e05d61f4f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-to-review-semester-system-in-colleges%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gujarat+to+review+semester+system+in+colleges&url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarat-to-review-semester-system-in-colleges%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gujarat to review semester system in colleges %0A%0A http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891ebd9c6cddecdd88cd8c38cdec9dac5c9db8cdfc9c1c9dfd8c9de8cdfd5dfd8c9c18cc5c28ccfc3c0c0c9cbc9df8acec3c8d591c4d8d8dc968383dbdbdb82cbd9c6cddecdd8cbc0c3cecdc082cfc3c183cbd9c6cddecdd881d8c381dec9dac5c9db81dfc9c1c9dfd8c9de81dfd5dfd8c9c181c5c281cfc3c0c0c9cbc9df83" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Gujarat to review semester system in colleges%0D%0Ahttp://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&amp;media=&description=Gujarat+to+review+semester+system+in+colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&title=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&text=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gujarat to review semester system in colleges http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&title=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&name=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/&title=Gujarat to review semester system in colleges" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_6_5a78e05d61f4f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.gujaratglobal.com/chaos-and-confusion-over-fee-in-gujarat-schools/">Chaos and confusion over fee in Gujarat schools</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.gujaratglobal.com/author/admin/"><img alt='' src="https://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=96&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.gujaratglobal.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2018-02-05T20:05:16+00:00"><meta itemprop="dateModified" content="2018-02-05T20:05:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gujaratglobal.com/gujarat-to-review-semester-system-in-colleges/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png"></span><meta itemprop="name" content="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news"></span><meta itemprop="headline " content="Gujarat to review semester system in colleges"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_5a78e05d652f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a78e05d652f4" ><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_7_5a78e05d652f4 = new tdBlock();
block_td_uid_7_5a78e05d652f4.id = "td_uid_7_5a78e05d652f4";
block_td_uid_7_5a78e05d652f4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a78e05d652f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a78e05d652f4_rand","tdc_css_class_style":"td_uid_7_5a78e05d652f4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10918,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_7_5a78e05d652f4.td_column_number = "3";
block_td_uid_7_5a78e05d652f4.block_type = "td_block_related_posts";
block_td_uid_7_5a78e05d652f4.post_count = "3";
block_td_uid_7_5a78e05d652f4.found_posts = "346";
block_td_uid_7_5a78e05d652f4.header_color = "";
block_td_uid_7_5a78e05d652f4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a78e05d652f4.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_7_5a78e05d652f4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5a78e05d68dec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5a78e05d652f4" href="#">RELATED ARTICLES</a><a id="td_uid_9_5a78e05d68e46" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5a78e05d652f4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_5a78e05d652f4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/chaos-and-confusion-over-fee-in-gujarat-schools/" rel="bookmark" title="Chaos and confusion over fee in Gujarat schools"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c152-education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/chaos-and-confusion-over-fee-in-gujarat-schools/" rel="bookmark" title="Chaos and confusion over fee in Gujarat schools">Chaos and confusion over fee in Gujarat schools</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/sc-upholds-gujarat-school-fees-regulation/" rel="bookmark" title="SC upholds Gujarat school fees regulation"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c152-education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/sc-upholds-gujarat-school-fees-regulation/" rel="bookmark" title="SC upholds Gujarat school fees regulation">SC upholds Gujarat school fees regulation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/errol-dsouza-appointed-director-of-iim-ahmedabad/" rel="bookmark" title="Errol D&#8217;Souza appointed director of IIM Ahmedabad"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c152-education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/errol-dsouza-appointed-director-of-iim-ahmedabad/" rel="bookmark" title="Errol D&#8217;Souza appointed director of IIM Ahmedabad">Errol D&#8217;Souza appointed director of IIM Ahmedabad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a78e05d652f4" data-td_block_id="td_uid_7_5a78e05d652f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a78e05d652f4" data-td_block_id="td_uid_7_5a78e05d652f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gujarat-to-review-semester-system-in-colleges/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gujaratglobal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=9o5TEM142ZJK65bF" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="9o5TEM142ZJK65bF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Filter By Tag</span></h4><div class="tagcloud"><a href="http://www.gujaratglobal.com/tag/c146-ahmedabad/" class="tag-cloud-link tag-link-2365 tag-link-position-1" style="font-size: 12.3798882682pt;" aria-label="Ahmedabad (50 items)">Ahmedabad</a>
<a href="http://www.gujaratglobal.com/tag/ahmedabad-municipal-corporation/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12.1452513966pt;" aria-label="Ahmedabad Municipal Corporation (47 items)">Ahmedabad Municipal Corporation</a>
<a href="http://www.gujaratglobal.com/tag/ahmed-patel/" class="tag-cloud-link tag-link-747 tag-link-position-3" style="font-size: 9.64245810056pt;" aria-label="Ahmed Patel (22 items)">Ahmed Patel</a>
<a href="http://www.gujaratglobal.com/tag/amit-shah/" class="tag-cloud-link tag-link-178 tag-link-position-4" style="font-size: 11.6759776536pt;" aria-label="Amit Shah (41 items)">Amit Shah</a>
<a href="http://www.gujaratglobal.com/tag/anandiben-patel/" class="tag-cloud-link tag-link-777 tag-link-position-5" style="font-size: 12.3798882682pt;" aria-label="Anandiben Patel (50 items)">Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/arun-jaitley/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 9.95530726257pt;" aria-label="Arun Jaitley (24 items)">Arun Jaitley</a>
<a href="http://www.gujaratglobal.com/tag/asaram/" class="tag-cloud-link tag-link-293 tag-link-position-7" style="font-size: 9.95530726257pt;" aria-label="Asaram (24 items)">Asaram</a>
<a href="http://www.gujaratglobal.com/tag/bjp/" class="tag-cloud-link tag-link-184 tag-link-position-8" style="font-size: 14.8826815642pt;" aria-label="BJP (107 items)">BJP</a>
<a href="http://www.gujaratglobal.com/tag/chief-minister-anandiben-patel/" class="tag-cloud-link tag-link-840 tag-link-position-9" style="font-size: 10.9720670391pt;" aria-label="Chief Minister Anandiben Patel (33 items)">Chief Minister Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/congress/" class="tag-cloud-link tag-link-224 tag-link-position-10" style="font-size: 15.0391061453pt;" aria-label="Congress (110 items)">Congress</a>
<a href="http://www.gujaratglobal.com/tag/dangs/" class="tag-cloud-link tag-link-1082 tag-link-position-11" style="font-size: 9.01675977654pt;" aria-label="Dangs (18 items)">Dangs</a>
<a href="http://www.gujaratglobal.com/tag/demonetisation/" class="tag-cloud-link tag-link-3172 tag-link-position-12" style="font-size: 12.4581005587pt;" aria-label="demonetisation (52 items)">demonetisation</a>
<a href="http://www.gujaratglobal.com/tag/election-commission/" class="tag-cloud-link tag-link-281 tag-link-position-13" style="font-size: 8.23463687151pt;" aria-label="Election Commission (14 items)">Election Commission</a>
<a href="http://www.gujaratglobal.com/tag/gst/" class="tag-cloud-link tag-link-3368 tag-link-position-14" style="font-size: 11.0502793296pt;" aria-label="GST (34 items)">GST</a>
<a href="http://www.gujaratglobal.com/tag/gujarat/" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 22pt;" aria-label="Gujarat (874 items)">Gujarat</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-chief-minister-anandiben-patel/" class="tag-cloud-link tag-link-781 tag-link-position-16" style="font-size: 9.95530726257pt;" aria-label="Gujarat Chief Minister Anandiben Patel (24 items)">Gujarat Chief Minister Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-chief-minister-narendra-modi/" class="tag-cloud-link tag-link-145 tag-link-position-17" style="font-size: 9.79888268156pt;" aria-label="Gujarat Chief Minister Narendra Modi (23 items)">Gujarat Chief Minister Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-congress/" class="tag-cloud-link tag-link-181 tag-link-position-18" style="font-size: 9.95530726257pt;" aria-label="Gujarat Congress (24 items)">Gujarat Congress</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-elections/" class="tag-cloud-link tag-link-2650 tag-link-position-19" style="font-size: 9.95530726257pt;" aria-label="Gujarat elections (24 items)">Gujarat elections</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-elections-2017/" class="tag-cloud-link tag-link-3876 tag-link-position-20" style="font-size: 13.8659217877pt;" aria-label="Gujarat elections 2017 (78 items)">Gujarat elections 2017</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-high-court/" class="tag-cloud-link tag-link-401 tag-link-position-21" style="font-size: 11.3631284916pt;" aria-label="Gujarat High Court (37 items)">Gujarat High Court</a>
<a href="http://www.gujaratglobal.com/tag/hardik-patel/" class="tag-cloud-link tag-link-2358 tag-link-position-22" style="font-size: 14.3351955307pt;" aria-label="Hardik Patel (91 items)">Hardik Patel</a>
<a href="http://www.gujaratglobal.com/tag/high-court/" class="tag-cloud-link tag-link-288 tag-link-position-23" style="font-size: 8.23463687151pt;" aria-label="High Court (14 items)">High Court</a>
<a href="http://www.gujaratglobal.com/tag/iaf/" class="tag-cloud-link tag-link-444 tag-link-position-24" style="font-size: 10.5810055866pt;" aria-label="IAF (29 items)">IAF</a>
<a href="http://www.gujaratglobal.com/tag/iim-ahmedabad/" class="tag-cloud-link tag-link-789 tag-link-position-25" style="font-size: 8.23463687151pt;" aria-label="IIM Ahmedabad (14 items)">IIM Ahmedabad</a>
<a href="http://www.gujaratglobal.com/tag/income-tax/" class="tag-cloud-link tag-link-573 tag-link-position-26" style="font-size: 9.79888268156pt;" aria-label="Income Tax (23 items)">Income Tax</a>
<a href="http://www.gujaratglobal.com/tag/narayan-sai/" class="tag-cloud-link tag-link-294 tag-link-position-27" style="font-size: 8pt;" aria-label="Narayan Sai (13 items)">Narayan Sai</a>
<a href="http://www.gujaratglobal.com/tag/narendra-modi/" class="tag-cloud-link tag-link-121 tag-link-position-28" style="font-size: 18.0111731844pt;" aria-label="Narendra Modi (267 items)">Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/narendra-modi-prime-minister-of-india/" class="tag-cloud-link tag-link-796 tag-link-position-29" style="font-size: 9.01675977654pt;" aria-label="Narendra Modi Prime Minister of India (18 items)">Narendra Modi Prime Minister of India</a>
<a href="http://www.gujaratglobal.com/tag/neet/" class="tag-cloud-link tag-link-2968 tag-link-position-30" style="font-size: 8.39106145251pt;" aria-label="NEET (15 items)">NEET</a>
<a href="http://www.gujaratglobal.com/tag/nitin-patel/" class="tag-cloud-link tag-link-2355 tag-link-position-31" style="font-size: 8pt;" aria-label="Nitin Patel (13 items)">Nitin Patel</a>
<a href="http://www.gujaratglobal.com/tag/patidar/" class="tag-cloud-link tag-link-2460 tag-link-position-32" style="font-size: 8.23463687151pt;" aria-label="Patidar (14 items)">Patidar</a>
<a href="http://www.gujaratglobal.com/tag/patidar-agitation/" class="tag-cloud-link tag-link-2345 tag-link-position-33" style="font-size: 10.8156424581pt;" aria-label="PAtidar agitation (31 items)">PAtidar agitation</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-anadolan-samiti-paas/" class="tag-cloud-link tag-link-2433 tag-link-position-34" style="font-size: 10.3463687151pt;" aria-label="patidar anamat anadolan samiti (PAAS) (27 items)">patidar anamat anadolan samiti (PAAS)</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-andolan-samiti-paas/" class="tag-cloud-link tag-link-2405 tag-link-position-35" style="font-size: 9.17318435754pt;" aria-label="Patidar Anamat Andolan Samiti (PAAS) (19 items)">Patidar Anamat Andolan Samiti (PAAS)</a>
<a href="http://www.gujaratglobal.com/tag/prime-minister-narendra-modi/" class="tag-cloud-link tag-link-813 tag-link-position-36" style="font-size: 14.0223463687pt;" aria-label="Prime Minister Narendra Modi (82 items)">Prime Minister Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/rahul-gandhi/" class="tag-cloud-link tag-link-252 tag-link-position-37" style="font-size: 13.5530726257pt;" aria-label="Rahul Gandhi (72 items)">Rahul Gandhi</a>
<a href="http://www.gujaratglobal.com/tag/railway-budget/" class="tag-cloud-link tag-link-641 tag-link-position-38" style="font-size: 8.39106145251pt;" aria-label="Railway budget (15 items)">Railway budget</a>
<a href="http://www.gujaratglobal.com/tag/railways/" class="tag-cloud-link tag-link-1063 tag-link-position-39" style="font-size: 8.23463687151pt;" aria-label="Railways (14 items)">Railways</a>
<a href="http://www.gujaratglobal.com/tag/saputara/" class="tag-cloud-link tag-link-1083 tag-link-position-40" style="font-size: 8.86033519553pt;" aria-label="Saputara (17 items)">Saputara</a>
<a href="http://www.gujaratglobal.com/tag/shankersinh-vaghela/" class="tag-cloud-link tag-link-647 tag-link-position-41" style="font-size: 8.23463687151pt;" aria-label="Shankersinh Vaghela (14 items)">Shankersinh Vaghela</a>
<a href="http://www.gujaratglobal.com/tag/supreme-court/" class="tag-cloud-link tag-link-440 tag-link-position-42" style="font-size: 11.4413407821pt;" aria-label="Supreme Court (38 items)">Supreme Court</a>
<a href="http://www.gujaratglobal.com/tag/c148-surat/" class="tag-cloud-link tag-link-2367 tag-link-position-43" style="font-size: 10.6592178771pt;" aria-label="Surat (30 items)">Surat</a>
<a href="http://www.gujaratglobal.com/tag/vijay-rupani/" class="tag-cloud-link tag-link-1673 tag-link-position-44" style="font-size: 10.9720670391pt;" aria-label="Vijay Rupani (33 items)">Vijay Rupani</a>
<a href="http://www.gujaratglobal.com/tag/western-railway/" class="tag-cloud-link tag-link-202 tag-link-position-45" style="font-size: 10.1899441341pt;" aria-label="Western Railway (26 items)">Western Railway</a></div>
</aside><aside class="td_block_template_1 widget recent_posts_thumbnail_slider_widget"><h4 class="block-title"><span>Recent Posts Slider</span></h4>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="http://www.gujaratglobal.com/rare-celestial-event-super-blue-blood-moon-on-jan-31/" rel="bookmark"  title="Rare celestial event: Super blue blood moon on Jan.31">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/moon.jpg" alt="Rare celestial event: Super blue blood moon on Jan.31" title="Rare celestial event: Super blue blood moon on Jan.31" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/rare-celestial-event-super-blue-blood-moon-on-jan-31/" rel="bookmark" title="Rare celestial event: Super blue blood moon on Jan.31">
					Rare celestial event: Super blue blood moon on Jan.31					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/attack-on-multiplexes-to-protest-padmavat-in-the-city-was-pre-planned/" rel="bookmark"  title="Attack on multiplexes to protest ‘Padmavat’ in the city was pre-planned">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Aag08.jpg" alt="Attack on multiplexes to protest ‘Padmavat’ in the city was pre-planned" title="Attack on multiplexes to protest ‘Padmavat’ in the city was pre-planned" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/attack-on-multiplexes-to-protest-padmavat-in-the-city-was-pre-planned/" rel="bookmark" title="Attack on multiplexes to protest ‘Padmavat’ in the city was pre-planned">
					Attack on multiplexes to protest ‘Padmavat’ in the city was pre-planned					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/no-bandh-in-gujarat-over-padmavat-row-karni-sena/" rel="bookmark"  title="No bandh in Gujarat over Padmavat row: Rajput organisations">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Aag02.jpg" alt="No bandh in Gujarat over Padmavat row: Rajput organisations" title="No bandh in Gujarat over Padmavat row: Rajput organisations" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/no-bandh-in-gujarat-over-padmavat-row-karni-sena/" rel="bookmark" title="No bandh in Gujarat over Padmavat row: Rajput organisations">
					No bandh in Gujarat over Padmavat row: Rajput organisations					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/dhanani-takes-charge-of-lop/" rel="bookmark"  title="Dhanani takes charge of LoP">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Gandhinagar05.jpg" alt="Dhanani takes charge of LoP" title="Dhanani takes charge of LoP" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/dhanani-takes-charge-of-lop/" rel="bookmark" title="Dhanani takes charge of LoP">
					Dhanani takes charge of LoP					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/protests-against-release-of-padmavat-rise-in-gujarat/" rel="bookmark"  title="Protests against release of ‘Padmavat’ rise in Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/protest.jpg" alt="Protests against release of ‘Padmavat’ rise in Gujarat" title="Protests against release of ‘Padmavat’ rise in Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/protests-against-release-of-padmavat-rise-in-gujarat/" rel="bookmark" title="Protests against release of ‘Padmavat’ rise in Gujarat">
					Protests against release of ‘Padmavat’ rise in Gujarat					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/all-india-woman-doctors-conference-to-discuss-social-problems/" rel="bookmark"  title="All India Woman Doctors conference to discuss social problems">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Dr-Mona-Desai-1.jpg" alt="All India Woman Doctors conference to discuss social problems" title="All India Woman Doctors conference to discuss social problems" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/all-india-woman-doctors-conference-to-discuss-social-problems/" rel="bookmark" title="All India Woman Doctors conference to discuss social problems">
					All India Woman Doctors conference to discuss social problems					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/three-layered-flyover-bridge-at-nehrunagar-and-paldi-cross-roads/" rel="bookmark"  title="Three layered flyover bridge at Nehrunagar and Paldi cross roads">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Budget03.jpg" alt="Three layered flyover bridge at Nehrunagar and Paldi cross roads" title="Three layered flyover bridge at Nehrunagar and Paldi cross roads" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/three-layered-flyover-bridge-at-nehrunagar-and-paldi-cross-roads/" rel="bookmark" title="Three layered flyover bridge at Nehrunagar and Paldi cross roads">
					Three layered flyover bridge at Nehrunagar and Paldi cross roads					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/israels-start-up-environment-to-encourage-indian-youth-modi/" rel="bookmark"  title="Israel’s start-up environment to encourage Indian youth: Modi">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Bavla02.jpg" alt="Israel’s start-up environment to encourage Indian youth: Modi" title="Israel’s start-up environment to encourage Indian youth: Modi" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/israels-start-up-environment-to-encourage-indian-youth-modi/" rel="bookmark" title="Israel’s start-up environment to encourage Indian youth: Modi">
					Israel’s start-up environment to encourage Indian youth: Modi					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/modi-netanyahu-accorded-grand-reception-in-city/" rel="bookmark"  title="Modi- Netanyahu accorded grand reception in city">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Gandhi-Ashram09.jpg" alt="Modi- Netanyahu accorded grand reception in city" title="Modi- Netanyahu accorded grand reception in city" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/modi-netanyahu-accorded-grand-reception-in-city/" rel="bookmark" title="Modi- Netanyahu accorded grand reception in city">
					Modi- Netanyahu accorded grand reception in city					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/modi-netanyahu-to-inaugurate-agriculture-coe-in-gujarat/" rel="bookmark"  title="Modi- Netanyahu to inaugurate agriculture CoE in Gujarat">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2018/01/Rehersal01.jpg" alt="Modi- Netanyahu to inaugurate agriculture CoE in Gujarat" title="Modi- Netanyahu to inaugurate agriculture CoE in Gujarat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/modi-netanyahu-to-inaugurate-agriculture-coe-in-gujarat/" rel="bookmark" title="Modi- Netanyahu to inaugurate agriculture CoE in Gujarat">
					Modi- Netanyahu to inaugurate agriculture CoE in Gujarat					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','75px');
							jQuery('.rpswNameNext_2').css('top','75px');

					});					
					effectsVersion1 = 'random';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 257, height: 200, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 3000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </aside><aside class="widget widget_flb"><div class="block-title"><span>LIKE US ON FACEBOOK</span></div><iframe src="https://www.facebook.com/plugins/fan.php?id= 142218859167934&amp;width=260&amp;connections=20&amp;stream=true&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:260px; height:300px"></iframe></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5a78e05dcde53_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5a78e05dd18f2_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5a78e05dd18f2" ><script>var block_td_uid_11_5a78e05dd18f2 = new tdBlock();
block_td_uid_11_5a78e05dd18f2.id = "td_uid_11_5a78e05dd18f2";
block_td_uid_11_5a78e05dd18f2.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5a78e05dd18f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a78e05dd18f2_rand","tdc_css_class_style":"td_uid_11_5a78e05dd18f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a78e05dd18f2.td_column_number = "1";
block_td_uid_11_5a78e05dd18f2.block_type = "td_block_7";
block_td_uid_11_5a78e05dd18f2.post_count = "0";
block_td_uid_11_5a78e05dd18f2.found_posts = "0";
block_td_uid_11_5a78e05dd18f2.header_color = "";
block_td_uid_11_5a78e05dd18f2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a78e05dd18f2.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_11_5a78e05dd18f2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_11_5a78e05dd18f2 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5a78e05de2594_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5a78e05de2594" ><script>var block_td_uid_12_5a78e05de2594 = new tdBlock();
block_td_uid_12_5a78e05de2594.id = "td_uid_12_5a78e05de2594";
block_td_uid_12_5a78e05de2594.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5a78e05de2594_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a78e05de2594_rand","tdc_css_class_style":"td_uid_12_5a78e05de2594_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a78e05de2594.td_column_number = "1";
block_td_uid_12_5a78e05de2594.block_type = "td_block_7";
block_td_uid_12_5a78e05de2594.post_count = "3";
block_td_uid_12_5a78e05de2594.found_posts = "4343";
block_td_uid_12_5a78e05de2594.header_color = "";
block_td_uid_12_5a78e05de2594.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a78e05de2594.max_num_pages = "1448";
tdBlocksArray.push(block_td_uid_12_5a78e05de2594);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5a78e05de2594 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad">E-Challan system for traffic violations in Ahmedabad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-15T22:10:39+00:00" >October 15, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/maheshwar-sahu-is-on-ril-board/" rel="bookmark" title="Maheshwar Sahu is on RIL board"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/maheshwar-sahu-is-on-ril-board/" rel="bookmark" title="Maheshwar Sahu is on RIL board">Maheshwar Sahu is on RIL board</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-19T19:28:46+00:00" >February 19, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased">Parking rate at Ahmedabad airport increased</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T18:32:48+00:00" >March 17, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5a78e05e1a036_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a78e05e1a036" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<span class="td-cat-no">2333</span></a></li><li><a href="http://www.gujaratglobal.com/category/politics/">Politics<span class="td-cat-no">442</span></a></li><li><a href="http://www.gujaratglobal.com/category/c160-pandora-box/">Pandora Box<span class="td-cat-no">442</span></a></li><li><a href="http://www.gujaratglobal.com/category/c152-education/">Education<span class="td-cat-no">347</span></a></li><li><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &amp; Industry<span class="td-cat-no">239</span></a></li><li><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence<span class="td-cat-no">207</span></a></li><li><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &amp; leisure<span class="td-cat-no">194</span></a></li><li><a href="http://www.gujaratglobal.com/category/c157-science-technology/">Science &amp; Technology<span class="td-cat-no">58</span></a></li><li><a href="http://www.gujaratglobal.com/category/c155-media-corporate-communications/">Media &amp; Corporate communications<span class="td-cat-no">56</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gujaratglobal.com/"><img class="td-retina-data" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt="" title="" width="203" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>This website is headed by Yogesh Sharma , former Chief Reporter of Indian Express having media experience of  more than 35 years. Our news team is headed by Neha Amin, a senior journalist covering Gujarat events for more than 25 years.
We also offer content service right from Gujarat focused content to article and book writing.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#aed7c1c9cbddc6eec9dbc4cfdccfdac9c2c1cccfc280cdc1c3"><span class="__cf_email__" data-cfemail="3a43555d5f49527a5d4f505b485b4e5d5655585b5614595557">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#176e787072647f2620262657707a767e7b3974787a37" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/gujcet-result-on-10th-may/" rel="bookmark" title="GUJCET result on 10th May"><img width="67" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2012/05/gujarat-education-board.jpg" alt="" title="GUJCET result on 10th May"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/gujcet-result-on-10th-may/" rel="bookmark" title="GUJCET result on 10th May">GUJCET result on 10th May</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-02T15:29:32+00:00" >May 2, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/highest-cat-registration-in-last-five-years/" rel="bookmark" title="Highest CAT registration in last five years"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/highest-cat-registration-in-last-five-years/" rel="bookmark" title="Highest CAT registration in last five years">Highest CAT registration in last five years</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-09T17:15:41+00:00" >October 9, 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5a78e05e2b182
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gujaratglobal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->