<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Gujarati girl tops AIIMS entrance exams | Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gujaratglobal.com/xmlrpc.php" />
    <meta name="author" content="admin">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Feed" href="http://www.gujaratglobal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Comments Feed" href="http://www.gujaratglobal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news &raquo; Gujarati girl tops AIIMS entrance exams Comments Feed" href="http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8" type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.gujaratglobal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gujaratglobal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gujaratglobal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gujarat should give Kashmiri Pandits  displaced persons status' href='http://www.gujaratglobal.com/gujarat-should-give-kashmiri-pandits-displaced-persons-status/' />
<link rel='next' title='Cloth and dry fruit markets observe bandh in Gujarat to protest GST' href='http://www.gujaratglobal.com/cloth-and-dry-fruit-markets-observe-bandh-in-gujarat-to-protest-gst/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/" />
<link rel='shortlink' href='http://www.gujaratglobal.com/?p=9375' />
<link rel="alternate" type="application/json+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gujaratglobal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">var wpccAjaxLink = "http://www.gujaratglobal.com/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.gujaratglobal.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-447976-1', 'gujaratglobal.com'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1497598210"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.gujaratglobal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.gujaratglobal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-447976-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9375 single-format-standard gujarati-girl-tops-aiims-entrance-exams wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="https://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-3399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li id="menu-item-3403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li id="menu-item-3796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3796"><a href="https://zerocolumn.blogspot.in/">Zero Column</a></li>
<li id="menu-item-4411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4411"><a href="https://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">34</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ahmadabad</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, June 16, 2017. 
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.gujaratglobal.com/">
            <img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
            <span class="td-visual-hidden">Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.gujaratglobal.com/">
			<img class="td-retina-data" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3399"><a href="http://www.gujaratglobal.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3400"><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3402"><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &#038; Industry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3403"><a href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3677"><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3678"><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &#038; leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3679"><a href="http://www.gujaratglobal.com/category/c154-dwadash-jyotirlinga/">Dwadash Jyotirlinga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3796"><a href="https://zerocolumn.blogspot.in/">Zero Column</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4411"><a href="https://medianewsmakers.blogspot.in/">Media Newsmakers</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.gujaratglobal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.gujaratglobal.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Education" class="entry-crumb" itemprop="url" href="http://www.gujaratglobal.com/category/c152-education/"><span itemprop="title">Education</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Gujarati girl tops AIIMS entrance exams"><meta itemprop="url" content = "http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/">Gujarati girl tops AIIMS entrance exams</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9375" class="post-9375 post type-post status-publish format-standard hentry category-c152-education tag-aiims tag-allen-academy-kota tag-gujarat tag-mbbs tag-nishita-purohit tag-c148-surat" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.gujaratglobal.com/category/c152-education/">Education</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gujarati girl tops AIIMS entrance exams</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.gujaratglobal.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T19:44:22+00:00" >June 15, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9375">20</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gujarati+girl+tops+AIIMS+entrance+exams&url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/&amp;media=&description=Gujarati+girl+tops+AIIMS+entrance+exams" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gujarati+girl+tops+AIIMS+entrance+exams%20-%20http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Gujarat Global News Network, Surat</strong></p>
<p>Nisha Purohit from Surat has topped entrance exams for MBBS course in AIIMS Delhi. More than 2.83 lakh students appeared for the exams, the results of which were declared today. She wants to pursue career in cardiology or radiology.</p>
<p>Nishita had scored 91.4 percent in class 12<sup>th</sup> and worked hard for medical entrance exams. She was a basketball player at national level but left it for study. She had moved to Kota for coaching and used to study for 12 hours. No social media for a year also helped her secure top position, she says.</p>
<p>Her father and brother both are IIT alumnus and her brother is working in US. She says that her brother is a great source of inspiration for her.</p>
<p><strong><em>For news in Hindi see our Hindi news daily Chaupal Chronicle</em></strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.gujaratglobal.com/tag/aiims/">AIIMS</a></li><li><a href="http://www.gujaratglobal.com/tag/allen-academy-kota/">Allen Academy Kota</a></li><li><a href="http://www.gujaratglobal.com/tag/gujarat/">Gujarat</a></li><li><a href="http://www.gujaratglobal.com/tag/mbbs/">MBBS</a></li><li><a href="http://www.gujaratglobal.com/tag/nishita-purohit/">Nishita Purohit</a></li><li><a href="http://www.gujaratglobal.com/tag/c148-surat/">Surat</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gujarati+girl+tops+AIIMS+entrance+exams&url=http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F&via=Gujarat+Global%2C+Important+news%2C+Gujarat+News%2CIndia+news%2C+news+of+Defence%2C+news+of+business+%2C+news+about+politics%2C+politicians+%2Cindustry%2C+news+about+education%2C+human+interest+news"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/&amp;media=&description=Gujarati+girl+tops+AIIMS+entrance+exams" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gujarati+girl+tops+AIIMS+entrance+exams%20-%20http%3A%2F%2Fwww.gujaratglobal.com%2Fgujarati-girl-tops-aiims-entrance-exams%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/" data-text="Gujarati girl tops AIIMS entrance exams" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.gujaratglobal.com/gujarat-should-give-kashmiri-pandits-displaced-persons-status/">Gujarat should give Kashmiri Pandits  displaced persons status</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.gujaratglobal.com/cloth-and-dry-fruit-markets-observe-bandh-in-gujarat-to-protest-gst/">Cloth and dry fruit markets observe bandh in Gujarat to protest GST</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.gujaratglobal.com/author/admin/"><img alt='' src="https://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=96&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/26fb8ece62bd3d091afb9bec79961e67?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.gujaratglobal.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-06-15T19:44:22+00:00"><meta itemprop="dateModified" content="2017-06-15T19:44:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gujaratglobal.com/gujarati-girl-tops-aiims-entrance-exams/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png"></span><meta itemprop="name" content="Gujarat Global, Important news, Gujarat News,India news, news of Defence, news of business , news about politics, politicians ,industry, news about education, human interest news"></span><meta itemprop="headline " content="Gujarati girl tops AIIMS entrance exams"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5943890249a74_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5943890249a74" ><script>var block_td_uid_5_5943890249a74 = new tdBlock();
block_td_uid_5_5943890249a74.id = "td_uid_5_5943890249a74";
block_td_uid_5_5943890249a74.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5943890249a74_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9375,"live_filter_cur_post_author":"1"}';
block_td_uid_5_5943890249a74.td_column_number = "3";
block_td_uid_5_5943890249a74.block_type = "td_block_related_posts";
block_td_uid_5_5943890249a74.post_count = "3";
block_td_uid_5_5943890249a74.found_posts = "316";
block_td_uid_5_5943890249a74.header_color = "";
block_td_uid_5_5943890249a74.ajax_pagination_infinite_stop = "";
block_td_uid_5_5943890249a74.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_5_5943890249a74);
</script><h4 class="td-related-title"><a id="td_uid_6_594389024d0e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5943890249a74" href="#">RELATED ARTICLES</a><a id="td_uid_7_594389024d140" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5943890249a74" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5943890249a74 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/sc-allows-cbse-to-declare-neet-results-before-june-26/" rel="bookmark" title="SC allows CBSE to declare NEET results before June 26"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.gujaratglobal.com/category/c152-education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/sc-allows-cbse-to-declare-neet-results-before-june-26/" rel="bookmark" title="SC allows CBSE to declare NEET results before June 26">SC allows CBSE to declare NEET results before June 26</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/vijay-rupani-felicitate-innovative-gtu-students/" rel="bookmark" title="Vijay Rupani felicitate innovative GTU students"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/GTU-218x150.jpg" alt="" title="Vijay Rupani felicitate innovative GTU students"/></a></div>                <a href="http://www.gujaratglobal.com/category/c152-education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/vijay-rupani-felicitate-innovative-gtu-students/" rel="bookmark" title="Vijay Rupani felicitate innovative GTU students">Vijay Rupani felicitate innovative GTU students</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/gujarat-congress-launches-its-career-guidance-book/" rel="bookmark" title="Gujarat Congress launches its career guidance book"><img width="218" height="150" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/career-218x150.jpg" alt="" title="Gujarat Congress launches its career guidance book"/></a></div>                <a href="http://www.gujaratglobal.com/category/c152-education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/gujarat-congress-launches-its-career-guidance-book/" rel="bookmark" title="Gujarat Congress launches its career guidance book">Gujarat Congress launches its career guidance book</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5943890249a74" data-td_block_id="td_uid_5_5943890249a74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5943890249a74" data-td_block_id="td_uid_5_5943890249a74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gujarati-girl-tops-aiims-entrance-exams/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gujaratglobal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=TEhlewbyybBB3FCo" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="TEhlewbyybBB3FCo" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Filter By Tag</span></div><div class="tagcloud"><a href="http://www.gujaratglobal.com/tag/c146-ahmedabad/" class="tag-cloud-link tag-link-2365 tag-link-position-1" style="font-size: 11.8888888889pt;" aria-label="Ahmedabad (34 items)">Ahmedabad</a>
<a href="http://www.gujaratglobal.com/tag/ahmedabad-municipal-corporation/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12.3555555556pt;" aria-label="Ahmedabad Municipal Corporation (39 items)">Ahmedabad Municipal Corporation</a>
<a href="http://www.gujaratglobal.com/tag/amit-shah/" class="tag-cloud-link tag-link-178 tag-link-position-3" style="font-size: 10.6444444444pt;" aria-label="Amit Shah (23 items)">Amit Shah</a>
<a href="http://www.gujaratglobal.com/tag/anandiben-patel/" class="tag-cloud-link tag-link-777 tag-link-position-4" style="font-size: 13.2111111111pt;" aria-label="Anandiben Patel (50 items)">Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/arun-jaitley/" class="tag-cloud-link tag-link-1087 tag-link-position-5" style="font-size: 8.85555555556pt;" aria-label="Arun Jaitley (13 items)">Arun Jaitley</a>
<a href="http://www.gujaratglobal.com/tag/asaram/" class="tag-cloud-link tag-link-293 tag-link-position-6" style="font-size: 10.6444444444pt;" aria-label="Asaram (23 items)">Asaram</a>
<a href="http://www.gujaratglobal.com/tag/bjp/" class="tag-cloud-link tag-link-184 tag-link-position-7" style="font-size: 11.8888888889pt;" aria-label="BJP (34 items)">BJP</a>
<a href="http://www.gujaratglobal.com/tag/chief-minister-anandiben-patel/" class="tag-cloud-link tag-link-840 tag-link-position-8" style="font-size: 11.8111111111pt;" aria-label="Chief Minister Anandiben Patel (33 items)">Chief Minister Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/congress/" class="tag-cloud-link tag-link-224 tag-link-position-9" style="font-size: 12.2pt;" aria-label="Congress (37 items)">Congress</a>
<a href="http://www.gujaratglobal.com/tag/dangs/" class="tag-cloud-link tag-link-1082 tag-link-position-10" style="font-size: 9.86666666667pt;" aria-label="Dangs (18 items)">Dangs</a>
<a href="http://www.gujaratglobal.com/tag/demonetisation/" class="tag-cloud-link tag-link-3172 tag-link-position-11" style="font-size: 12.5888888889pt;" aria-label="demonetisation (42 items)">demonetisation</a>
<a href="http://www.gujaratglobal.com/tag/gujarat/" class="tag-cloud-link tag-link-140 tag-link-position-12" style="font-size: 22pt;" aria-label="Gujarat (686 items)">Gujarat</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-assembly/" class="tag-cloud-link tag-link-211 tag-link-position-13" style="font-size: 8.54444444444pt;" aria-label="Gujarat Assembly (12 items)">Gujarat Assembly</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-chief-minister-anandiben-patel/" class="tag-cloud-link tag-link-781 tag-link-position-14" style="font-size: 10.8pt;" aria-label="Gujarat Chief Minister Anandiben Patel (24 items)">Gujarat Chief Minister Anandiben Patel</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-chief-minister-narendra-modi/" class="tag-cloud-link tag-link-145 tag-link-position-15" style="font-size: 10.6444444444pt;" aria-label="Gujarat Chief Minister Narendra Modi (23 items)">Gujarat Chief Minister Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-congress/" class="tag-cloud-link tag-link-181 tag-link-position-16" style="font-size: 9.71111111111pt;" aria-label="Gujarat Congress (17 items)">Gujarat Congress</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-high-court/" class="tag-cloud-link tag-link-401 tag-link-position-17" style="font-size: 11.8111111111pt;" aria-label="Gujarat High Court (33 items)">Gujarat High Court</a>
<a href="http://www.gujaratglobal.com/tag/gujarat-university/" class="tag-cloud-link tag-link-158 tag-link-position-18" style="font-size: 8.54444444444pt;" aria-label="Gujarat University (12 items)">Gujarat University</a>
<a href="http://www.gujaratglobal.com/tag/hardik-patel/" class="tag-cloud-link tag-link-2358 tag-link-position-19" style="font-size: 14.4555555556pt;" aria-label="Hardik Patel (73 items)">Hardik Patel</a>
<a href="http://www.gujaratglobal.com/tag/high-court/" class="tag-cloud-link tag-link-288 tag-link-position-20" style="font-size: 8.85555555556pt;" aria-label="High Court (13 items)">High Court</a>
<a href="http://www.gujaratglobal.com/tag/iaf/" class="tag-cloud-link tag-link-444 tag-link-position-21" style="font-size: 11.0333333333pt;" aria-label="IAF (26 items)">IAF</a>
<a href="http://www.gujaratglobal.com/tag/iim-ahmedabad/" class="tag-cloud-link tag-link-789 tag-link-position-22" style="font-size: 8.31111111111pt;" aria-label="IIM Ahmedabad (11 items)">IIM Ahmedabad</a>
<a href="http://www.gujaratglobal.com/tag/income-tax/" class="tag-cloud-link tag-link-573 tag-link-position-23" style="font-size: 9.24444444444pt;" aria-label="Income Tax (15 items)">Income Tax</a>
<a href="http://www.gujaratglobal.com/tag/indian-navy/" class="tag-cloud-link tag-link-360 tag-link-position-24" style="font-size: 8.31111111111pt;" aria-label="Indian Navy (11 items)">Indian Navy</a>
<a href="http://www.gujaratglobal.com/tag/kutch/" class="tag-cloud-link tag-link-1292 tag-link-position-25" style="font-size: 8pt;" aria-label="Kutch (10 items)">Kutch</a>
<a href="http://www.gujaratglobal.com/tag/narayan-sai/" class="tag-cloud-link tag-link-294 tag-link-position-26" style="font-size: 8.54444444444pt;" aria-label="Narayan Sai (12 items)">Narayan Sai</a>
<a href="http://www.gujaratglobal.com/tag/narendra-modi/" class="tag-cloud-link tag-link-121 tag-link-position-27" style="font-size: 17.8777777778pt;" aria-label="Narendra Modi (203 items)">Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/narendra-modi-prime-minister-of-india/" class="tag-cloud-link tag-link-796 tag-link-position-28" style="font-size: 9.47777777778pt;" aria-label="Narendra Modi Prime Minister of India (16 items)">Narendra Modi Prime Minister of India</a>
<a href="http://www.gujaratglobal.com/tag/neet/" class="tag-cloud-link tag-link-2968 tag-link-position-29" style="font-size: 8.54444444444pt;" aria-label="NEET (12 items)">NEET</a>
<a href="http://www.gujaratglobal.com/tag/pakistan/" class="tag-cloud-link tag-link-1194 tag-link-position-30" style="font-size: 8.31111111111pt;" aria-label="Pakistan (11 items)">Pakistan</a>
<a href="http://www.gujaratglobal.com/tag/patidar-agitation/" class="tag-cloud-link tag-link-2345 tag-link-position-31" style="font-size: 11.5pt;" aria-label="PAtidar agitation (30 items)">PAtidar agitation</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-anadolan-samiti-paas/" class="tag-cloud-link tag-link-2433 tag-link-position-32" style="font-size: 10.6444444444pt;" aria-label="patidar anamat anadolan samiti (PAAS) (23 items)">patidar anamat anadolan samiti (PAAS)</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-andolan-samiti/" class="tag-cloud-link tag-link-2381 tag-link-position-33" style="font-size: 8pt;" aria-label="Patidar Anamat Andolan Samiti (10 items)">Patidar Anamat Andolan Samiti</a>
<a href="http://www.gujaratglobal.com/tag/patidar-anamat-andolan-samiti-paas/" class="tag-cloud-link tag-link-2405 tag-link-position-34" style="font-size: 8.31111111111pt;" aria-label="Patidar Anamat Andolan Samiti (PAAS) (11 items)">Patidar Anamat Andolan Samiti (PAAS)</a>
<a href="http://www.gujaratglobal.com/tag/prime-minister-narendra-modi/" class="tag-cloud-link tag-link-813 tag-link-position-35" style="font-size: 13.6777777778pt;" aria-label="Prime Minister Narendra Modi (58 items)">Prime Minister Narendra Modi</a>
<a href="http://www.gujaratglobal.com/tag/rahul-gandhi/" class="tag-cloud-link tag-link-252 tag-link-position-36" style="font-size: 8.85555555556pt;" aria-label="Rahul Gandhi (13 items)">Rahul Gandhi</a>
<a href="http://www.gujaratglobal.com/tag/railway-budget/" class="tag-cloud-link tag-link-641 tag-link-position-37" style="font-size: 9.24444444444pt;" aria-label="Railway budget (15 items)">Railway budget</a>
<a href="http://www.gujaratglobal.com/tag/railways/" class="tag-cloud-link tag-link-1063 tag-link-position-38" style="font-size: 8.54444444444pt;" aria-label="Railways (12 items)">Railways</a>
<a href="http://www.gujaratglobal.com/tag/rbi/" class="tag-cloud-link tag-link-689 tag-link-position-39" style="font-size: 8.54444444444pt;" aria-label="RBI (12 items)">RBI</a>
<a href="http://www.gujaratglobal.com/tag/saputara/" class="tag-cloud-link tag-link-1083 tag-link-position-40" style="font-size: 9.47777777778pt;" aria-label="Saputara (16 items)">Saputara</a>
<a href="http://www.gujaratglobal.com/tag/sit/" class="tag-cloud-link tag-link-308 tag-link-position-41" style="font-size: 8.31111111111pt;" aria-label="SIT (11 items)">SIT</a>
<a href="http://www.gujaratglobal.com/tag/supreme-court/" class="tag-cloud-link tag-link-440 tag-link-position-42" style="font-size: 11.6555555556pt;" aria-label="Supreme Court (31 items)">Supreme Court</a>
<a href="http://www.gujaratglobal.com/tag/c148-surat/" class="tag-cloud-link tag-link-2367 tag-link-position-43" style="font-size: 10.8pt;" aria-label="Surat (24 items)">Surat</a>
<a href="http://www.gujaratglobal.com/tag/vijay-rupani/" class="tag-cloud-link tag-link-1673 tag-link-position-44" style="font-size: 8.85555555556pt;" aria-label="Vijay Rupani (13 items)">Vijay Rupani</a>
<a href="http://www.gujaratglobal.com/tag/western-railway/" class="tag-cloud-link tag-link-202 tag-link-position-45" style="font-size: 10.0222222222pt;" aria-label="Western Railway (19 items)">Western Railway</a></div>
</aside><aside class="widget recent_posts_thumbnail_slider_widget"><div class="block-title"><span>Recent Posts Slider</span></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="http://www.gujaratglobal.com/gujarat-cong-parades-mlas-to-deny-exodus-to-bjp/" rel="bookmark"  title="Gujarat Cong parades MLAs to deny exodus to BJP">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/Congress.jpg" alt="Gujarat Cong parades MLAs to deny exodus to BJP" title="Gujarat Cong parades MLAs to deny exodus to BJP" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/gujarat-cong-parades-mlas-to-deny-exodus-to-bjp/" rel="bookmark" title="Gujarat Cong parades MLAs to deny exodus to BJP">
					Gujarat Cong parades MLAs to deny exodus to BJP					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/vijay-rupani-felicitate-innovative-gtu-students/" rel="bookmark"  title="Vijay Rupani felicitate innovative GTU students">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/GTU.jpg" alt="Vijay Rupani felicitate innovative GTU students" title="Vijay Rupani felicitate innovative GTU students" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/vijay-rupani-felicitate-innovative-gtu-students/" rel="bookmark" title="Vijay Rupani felicitate innovative GTU students">
					Vijay Rupani felicitate innovative GTU students					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/durlabh-patel-eklavya-of-mahatama-gandhi/" rel="bookmark"  title="Durlabh Patel –Eklavya of Mahatama Gandhi">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/Durlabh-Patel.jpeg" alt="Durlabh Patel –Eklavya of Mahatama Gandhi" title="Durlabh Patel –Eklavya of Mahatama Gandhi" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/durlabh-patel-eklavya-of-mahatama-gandhi/" rel="bookmark" title="Durlabh Patel –Eklavya of Mahatama Gandhi">
					Durlabh Patel –Eklavya of Mahatama Gandhi					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/gujarat-congress-launches-its-career-guidance-book/" rel="bookmark"  title="Gujarat Congress launches its career guidance book">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/career.jpg" alt="Gujarat Congress launches its career guidance book" title="Gujarat Congress launches its career guidance book" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/gujarat-congress-launches-its-career-guidance-book/" rel="bookmark" title="Gujarat Congress launches its career guidance book">
					Gujarat Congress launches its career guidance book					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/lion-safari-park-at-ambardi-soon/" rel="bookmark"  title="Lion safari park at Ambardi soon">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/lion.jpg" alt="Lion safari park at Ambardi soon" title="Lion safari park at Ambardi soon" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/lion-safari-park-at-ambardi-soon/" rel="bookmark" title="Lion safari park at Ambardi soon">
					Lion safari park at Ambardi soon					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/instant-soup-can-land-you-in-soup/" rel="bookmark"  title="Instant soup can land you in soup">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/06/soup.jpg" alt="Instant soup can land you in soup" title="Instant soup can land you in soup" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/instant-soup-can-land-you-in-soup/" rel="bookmark" title="Instant soup can land you in soup">
					Instant soup can land you in soup					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/icai-opens-gst-sahayata-desk-in-ahmedabad/" rel="bookmark"  title="ICAI opens GST sahayata desk in Ahmedabad">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/05/ICAI.jpg" alt="ICAI opens GST sahayata desk in Ahmedabad" title="ICAI opens GST sahayata desk in Ahmedabad" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/icai-opens-gst-sahayata-desk-in-ahmedabad/" rel="bookmark" title="ICAI opens GST sahayata desk in Ahmedabad">
					ICAI opens GST sahayata desk in Ahmedabad					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/i-am-happy-in-congress-shankersinh/" rel="bookmark"  title="I am happy in Congress : Shankersinh">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/05/Congress01.jpg" alt="I am happy in Congress : Shankersinh" title="I am happy in Congress : Shankersinh" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/i-am-happy-in-congress-shankersinh/" rel="bookmark" title="I am happy in Congress : Shankersinh">
					I am happy in Congress : Shankersinh					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/trekking-camp-of-mentally-challenged/" rel="bookmark"  title="Trekking camp for mentally challenged">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/05/mentally-challanged.jpg" alt="Trekking camp for mentally challenged" title="Trekking camp for mentally challenged" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/trekking-camp-of-mentally-challenged/" rel="bookmark" title="Trekking camp for mentally challenged">
					Trekking camp for mentally challenged					</a>
					</h4>
					</div>
								 					<a href="http://www.gujaratglobal.com/pm-suggests-asia-africa-corridor/" rel="bookmark"  title="Modi for Asia Africa corridor">
					<img src="http://www.gujaratglobal.com/wp-content/uploads/2017/05/Gandhinagar026.jpg" alt="Modi for Asia Africa corridor" title="Modi for Asia Africa corridor" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="http://www.gujaratglobal.com/pm-suggests-asia-africa-corridor/" rel="bookmark" title="Modi for Asia Africa corridor">
					Modi for Asia Africa corridor					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','75px');
							jQuery('.rpswNameNext_2').css('top','75px');

					});					
					effectsVersion1 = 'random';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 257, height: 200, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 3000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="http://www.gujaratglobal.com/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </aside><aside class="widget widget_flb"><div class="block-title"><span>LIKE US ON FACEBOOK</span></div><iframe src="https://www.facebook.com/plugins/fan.php?id= 142218859167934&amp;width=260&amp;connections=20&amp;stream=true&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:260px; height:300px"></iframe></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8661865834556440" data-ad-slot="4637888379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_59438902816a7_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59438902816a7" ><script>var block_td_uid_9_59438902816a7 = new tdBlock();
block_td_uid_9_59438902816a7.id = "td_uid_9_59438902816a7";
block_td_uid_9_59438902816a7.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_59438902816a7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59438902816a7.td_column_number = "1";
block_td_uid_9_59438902816a7.block_type = "td_block_7";
block_td_uid_9_59438902816a7.post_count = "0";
block_td_uid_9_59438902816a7.found_posts = "0";
block_td_uid_9_59438902816a7.header_color = "";
block_td_uid_9_59438902816a7.ajax_pagination_infinite_stop = "";
block_td_uid_9_59438902816a7.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_9_59438902816a7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_9_59438902816a7 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5943890283259_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5943890283259" ><script>var block_td_uid_10_5943890283259 = new tdBlock();
block_td_uid_10_5943890283259.id = "td_uid_10_5943890283259";
block_td_uid_10_5943890283259.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5943890283259_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5943890283259.td_column_number = "1";
block_td_uid_10_5943890283259.block_type = "td_block_7";
block_td_uid_10_5943890283259.post_count = "3";
block_td_uid_10_5943890283259.found_posts = "3773";
block_td_uid_10_5943890283259.header_color = "";
block_td_uid_10_5943890283259.ajax_pagination_infinite_stop = "";
block_td_uid_10_5943890283259.max_num_pages = "1258";
tdBlocksArray.push(block_td_uid_10_5943890283259);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_10_5943890283259 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/e-challan-system-for-traffic-violations-in-ahmedabad/" rel="bookmark" title="E-Challan system for traffic violations in Ahmedabad">E-Challan system for traffic violations in Ahmedabad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-15T22:10:39+00:00" >October 15, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/parking-rate-at-ahmedabad-airport-increased/" rel="bookmark" title="Parking rate at Ahmedabad airport increased">Parking rate at Ahmedabad airport increased</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-17T18:32:48+00:00" >March 17, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/scst-candidate-cannot-opt-for-general-category/" rel="bookmark" title="SC/ST candidate cannot opt for general category"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/scst-candidate-cannot-opt-for-general-category/" rel="bookmark" title="SC/ST candidate cannot opt for general category">SC/ST candidate cannot opt for general category</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-11T19:54:30+00:00" >September 11, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_59438902a51e3_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_59438902a51e3" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.gujaratglobal.com/category/c145-current-news/">Current News<span class="td-cat-no">2067</span></a></li><li><a href="http://www.gujaratglobal.com/category/c160-pandora-box/">Pandora Box<span class="td-cat-no">357</span></a></li><li><a href="http://www.gujaratglobal.com/category/politics/">Politics<span class="td-cat-no">323</span></a></li><li><a href="http://www.gujaratglobal.com/category/c152-education/">Education<span class="td-cat-no">317</span></a></li><li><a href="http://www.gujaratglobal.com/category/c159-defence/">Defence<span class="td-cat-no">201</span></a></li><li><a href="http://www.gujaratglobal.com/category/c151-business-industry/">Business &amp; Industry<span class="td-cat-no">194</span></a></li><li><a href="http://www.gujaratglobal.com/category/c156-travel-leisure/">Travel &amp; leisure<span class="td-cat-no">177</span></a></li><li><a href="http://www.gujaratglobal.com/category/c157-science-technology/">Science &amp; Technology<span class="td-cat-no">57</span></a></li><li><a href="http://www.gujaratglobal.com/category/c155-media-corporate-communications/">Media &amp; Corporate communications<span class="td-cat-no">55</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gujaratglobal.com/"><img class="td-retina-data" src="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" data-retina="http://www.gujaratglobal.com/wp-content/uploads/2016/08/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>This website is headed by Yogesh Sharma , former Chief Reporter of Indian Express having media experience of  more than 35 years. Our news team is headed by Neha Amin, a senior journalist covering Gujarat events for more than 25 years.
We also offer content service right from Gujarat focused content to article and book writing.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#a2dbcdc5c7d1cae2c5d7c8c3d0c3d6c5cecdc0c3ce8cc1cdcf"><span class="__cf_email__" data-cfemail="255c4a4240564d6542504f4457445142494a4744490b464a48">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zerocolumn.blogspot.com/                                                                                                                                                                                                                                                                                                                                                                                                                     " title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gujaratglobal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yogeshgg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/mica-invites-applications-for-pgdm-c/" rel="bookmark" title="MICA invites applications for PGDM-C"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/mica-invites-applications-for-pgdm-c/" rel="bookmark" title="MICA invites applications for PGDM-C">MICA invites applications for PGDM-C</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-09-09T17:14:04+00:00" >September 9, 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gujaratglobal.com/cm-scholarship-for-higher-education/" rel="bookmark" title="CM scholarship for higher education"><img width="100" height="70" class="entry-thumb" src="http://www.gujaratglobal.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gujaratglobal.com/cm-scholarship-for-higher-education/" rel="bookmark" title="CM scholarship for higher education">CM scholarship for higher education</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-28T00:20:07+00:00" >July 28, 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59438902cd1cb
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.gujaratglobal.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gujaratglobal.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.gujaratglobal.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ahmadabad","api_location":"Ahmadabad","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[34,93.2],"today_humidity":52,"today_wind_speed":[3.6,2.2],"today_min":[34,93.2],"today_max":[34,93.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1497682800,"day_temp":[37,98],"day_name":"Sat","owm_day_index":1},{"timestamp":1497769200,"day_temp":[37,99],"day_name":"Sun","owm_day_index":2},{"timestamp":1497855600,"day_temp":[38,100],"day_name":"Mon","owm_day_index":3},{"timestamp":1497942000,"day_temp":[38,101],"day_name":"Tue","owm_day_index":4},{"timestamp":1498028400,"day_temp":[34,93],"day_name":"Wed","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gujaratglobal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->